<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"class="single single-post postid-62853 single-format-standard custom-background" class="no-js"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta charset="utf-8">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Washington Monthly |  Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>

			<link rel="apple-touch-icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/apple-touch-icon.png">
		<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.png">
		<!--[if IE]>
		<link rel="shortcut icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link rel="pingback" href="http://washingtonmonthly.com/xmlrpc.php">

				<script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Feed" href="http://washingtonmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Comments Feed" href="http://washingtonmonthly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall Comments Feed" href="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/washingtonmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-pull-quotes-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/media-credit/public/css/media-credit.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://washingtonmonthly.com/wp-json/' />
<link rel="canonical" href="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/" />
<link rel='shortlink' href='http://washingtonmonthly.com/?p=62853' />
<link rel="alternate" type="application/json+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F01%2F27%2Famericans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F01%2F27%2Famericans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-270x270.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washington Monthly" />
<meta property="og:title" content="Here's how Americans could face bigger grocery bills to pay for Trump’s wall" />
<meta property="og:url" content="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/" />
<meta property="og:description" content="This isn&#039;t a recipe to &#039;Make America Great Again.&#039;" />
<meta property="og:updated_time" content="2017-01-27T13:07:54+00:00" />
<meta property="og:image" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/iStock-503080480.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-01-27T12:53:22+00:00" />
<meta property="article:modified_time" content="2017-01-27T13:07:54+00:00" />
<meta name="twitter:title" content="Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall" />
<meta name="twitter:url" content="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/" />
<meta name="twitter:description" content="This isn't a recipe to 'Make America Great Again.'" />
<meta name="twitter:image:src" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/iStock-503080480.jpg" />
<meta name="twitter:card" content="summary_large_image" />
		
				
	</head>

	<body class="single single-post postid-62853 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

		  <div class="signup-modal">
    <div class="modal-bg"></div>

    <div class="modal">
      <span class="fa fa-close btn-close"></span>
      <div class="modal-inner">
        <img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg color" />
        <img src="http://wamo.s3.amazonaws.com/mag/1603/1603-cover.jpg" class="cover">
        <h2>Subscribe &amp; <strong><span class="text--red">Save 33% Off</span></strong><br />the cover price</h2>
        <a href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWEB&p=WAMO" target="_blank" class="btn btn--primary">Subscribe Now</a>
        <div class="align-right">
          <a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JGNWEB&p=WAMO%5C" target="_blank">Gift Subscription</a>
          <hr style="margin:3px 0;">
          <a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank">Subscription Services</a>
        </div>
      </div>

      <hr class="red">

      <div class="modal-inner newsletter-modal">
          <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>    </div>
  </div>
</div>
		<div id="container">

			<header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">

				<div id="inner-header" class="wrap cf">

					<section class="search">
						<form role="search" method="get" id="searchform" class="searchform search-form" action="http://washingtonmonthly.com/">
    <div class="form-group has-feedback">
        <!-- <label for="s" class="screen-reader-text">Search for:</label> -->
        <input type="search" id="s" name="s" class="form-control" placeholder="Search Washington Monthly..." value="" />
        <button type="submit" id="searchsubmit" class="hidden" ></button>
        <span class="fa fa-search form-control-feedback"></span>
    </div>
</form>					</section>

					<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" class="wrap">
						<div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="7600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57714' id='mega-menu-item-57714'><a class="mega-menu-link" href="#">The Magazine</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57720' id='mega-menu-item-57720'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57725' id='mega-menu-item-57725'><a class="mega-menu-link" href="/magazine/januaryfebruary-2017/">Current Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6324' id='mega-menu-item-6324'><a class="mega-menu-link" href="/archives">Past Issues</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57721' id='mega-menu-item-57721'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6322' id='mega-menu-item-6322'><a class="mega-menu-link" href="http://washingtonmonthly.com/political-animal/">Political Animal Blog</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6321' id='mega-menu-item-6321'><a class="mega-menu-link" href="http://washingtonmonthly.com/politics/">Politics</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-6325' id='mega-menu-item-6325'><a class="mega-menu-link" href="http://washingtonmonthly.com/economy/">Economy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6316' id='mega-menu-item-6316'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/">Government</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6318' id='mega-menu-item-6318'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57705' id='mega-menu-item-57705'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/k-12/">K-12</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58036' id='mega-menu-item-58036'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6327' id='mega-menu-item-6327'><a class="mega-menu-link" href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57726' id='mega-menu-item-57726'><a class="mega-menu-link" href="http://washingtonmonthly.com/health-care/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6328' id='mega-menu-item-6328'><a class="mega-menu-link" href="http://washingtonmonthly.com/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57722' id='mega-menu-item-57722'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6317' id='mega-menu-item-6317'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58406' id='mega-menu-item-58406'><a class="mega-menu-link" href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57707' id='mega-menu-item-57707'><a class="mega-menu-link" href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57713' id='mega-menu-item-57713'><a class="mega-menu-link" href="#">Column 2</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57708' id='mega-menu-item-57708'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/">About</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57711' id='mega-menu-item-57711'><a class="mega-menu-link" href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57712' id='mega-menu-item-57712'><a class="mega-menu-link" href="http://washingtonmonthly.com/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57709' id='mega-menu-item-57709'><a class="mega-menu-link" href="http://washingtonmonthly.com/careers">Careers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57710' id='mega-menu-item-57710'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li></ul>
</li></ul></div>
					</nav>

					<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
						<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white-alt bg--black" style="display:none";/>
					</a>

											<!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="This isn't a recipe to 'Make America Great Again.'" addthis:title="Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall" addthis:url="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>					
				</div>

			</header>

			
							<div class="ad-leaderboard ad wrap">
										<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>				</div>
			<!-- pageview test -->
			<div id="content">

				<div id="inner-content" class="wrap cf">

					<main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						

																								
							              
              <article id="post-62853" class="cf post-62853 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-main tag-donald-trump tag-food-industry tag-mexico" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">



                <header class="article-header entry-header">

                  <!-- CUSTOM OUTPUT: DISPLAY ISSUE LINKS ABOVE TITLE -->
                  <div class="issue-header"></div>

                  <h1 class="single-title" itemprop="headline" rel="bookmark">
                    Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall                  </h1>
                  
                                    <h4 class="entry-subtitle single-subtitle"><p>This isn&#8217;t a recipe to &#8216;Make America Great Again.&#8217;</p>
</h4>
                  
                  <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/anne-kim/" class="author-name">Anne Kim</a></div>                  
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-27"
        itemprop="datePublished">

    January 27, 2017
      </time>
</div>
                  <div class="header-tag title--category header--economy">
  <a href="http://washingtonmonthly.com/economy/">
    Economy  </a>
</div>

                </header>                                 <section class="entry-content cf has-dropcap" itemprop="articleBody">

                  <div class="featured-image">
  <img width="1048" height="700" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/iStock-503080480.jpg" class="attachment-bones-thumb-full size-bones-thumb-full wp-post-image" alt="Grocery Aisle" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/iStock-503080480.jpg 1048w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/iStock-503080480-300x200.jpg 300w" sizes="(max-width: 1048px) 100vw, 1048px" />iStock  </div>
                  <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="This isn't a recipe to 'Make America Great Again.'" addthis:title="Americans Could Face Bigger Grocery Bills to Pay for Trump’s Wall" addthis:url="http://washingtonmonthly.com/2017/01/27/americans-could-face-bigger-grocery-bills-to-pay-for-trumps-wall/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>
                  <p>After months of insisting that Mexico will pay for a proposed border wall, President Donald Trump has apparently decided that American consumers should foot the bill instead.</p>
<p>This week, aides to President Donald Trump floated the idea of a <a href="http://www.foxnews.com/politics/2017/01/27/trump-spokesman-says-20-percent-tax-on-mexican-goods-could-fund-wall.html"  target="_blank" rel="external nofollow"  title="20% tax" >20% tax</a> on Mexican goods to fund the construction of Trump’s proposed border wall. If these tariffs are in fact imposed, their impact will fall directly on American shoppers for a wide range of products including beer and tequila, avocados and other produce.</p>
<p>Mexico is the <a href="https://ustr.gov/countries-regions/americas/mexico"  target="_blank" rel="external nofollow"  title="third largest" >third largest</a> supplier of goods to the United States and our second largest source of agricultural imports, according to the Office of the U.S. Trade Representative. In 2015, Mexican imports to America totaled $295 billion, including $4.8 billion in fresh vegetables and $4.3 billion in fruit. We also imported $2.7 billion in beer and $1.7 billion in snack foods. Mexico supplies <a href="http://fruitworldmedia.com/index.php/featured/avocados-from-mexico-dominate-75-of-us-market/"  target="_blank" rel="external nofollow"  title="75%" >75%</a> of the avocados Americans eat, and a growing share of <a href="https://www.ers.usda.gov/topics/crops/vegetables-pulses/tomatoes.aspx"  target="_blank" rel="external nofollow"  title="hothouse" >hothouse</a> tomatoes, as well as bell peppers, grapes, cucumbers, onions and melons, mangoes, limes, squash and other produce.</p>
<p>Assuming that such a tariff would be entirely passed on to consumers (versus retailers absorbing the hit), this is what a 20% surcharge could look like for a hypothetical basket of groceries comprised of some of the most common items imported from Mexico (current prices taken from <a href="https://ustr.gov/countries-regions/americas/mexico"  target="_blank" rel="external nofollow"  title="Peapod" >Peapod</a> and Total Wine):</p>
<img class="aligncenter wp-image-62855 size-full" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Tariffs3.jpg" alt="Grocery price with Trump tariff" width="1162" height="674" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Tariffs3.jpg 1162w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Tariffs3-300x174.jpg 300w" sizes="(max-width: 1162px) 100vw, 1162px" />
<p>The brunt of any tariffs would also fall disproportionately on lower-income households, who spend a larger share of their income on food. According to the government’s Consumer Expenditure Survey, households earning less than $40,000 a year spent between <a href="https://www.bls.gov/cex/2015/combined/income.pdf"  target="_blank" rel="external nofollow"  title="14.4%" >14.4%</a> and 16.0% of their income on food in 2015, compared to 9.6% for households earning $200,000 or more.</p>
<p>Trump could theoretically impose his threatened tariffs unilaterally, according to an <a href="http://tradevistas.csis.org/could-trump-really-rip-up-nafta/"  target="_blank" rel="external nofollow"  title="analysis" >analysis</a> of presidential authority under existing law by Gary Hufbauer of the Petersen Institute for International Economics. The powers granted to the President by the U.S. Constitution and under statute give Trump the authority to act on his own under certain circumstances. However, Hufbauer <a href="https://piie.com/system/files/documents/piieb16-6.pdf"  target="_blank" rel="external nofollow"  title="writes" >writes</a>, such an action would also no doubt trigger retaliatory tariffs by Mexico – which would in turn hurt U.S. exporters and their employees – as well as legal challenges from U.S. companies and states hurt by the tariffs.</p>
<p>A post-election Quinnipiac University poll found that despite Trump’s victory, <a href="https://poll.qu.edu/national/release-detail?ReleaseID=2406"  target="_blank" rel="external nofollow"  title="55%" >55%</a> of Americans oppose a border wall. It’s hard to imagine support for Trump’s proposal will grow if the price is yet another blow to Americans’ already-strapped pocketbooks.</p>
                </section> 
                
                <div class="author-list">
  <h4 class="author-name"><a href="http://washingtonmonthly.com/people/anne-kim/">Anne Kim</a></h4>

  <a href="https://twitter.com/Anne_S_Kim" class="link-twitter"></a>

<p class="bio">Anne Kim is Senior Writer at the Washington Monthly.</p></div>

                
<div id="related-posts" class="clear">
  <h3>Related Posts</h3>
  <ul>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/01/27/does-trump-remember-mosul/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/2313980855_02ce2a3e7e_b-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Mosul, Iraq" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/2313980855_02ce2a3e7e_b-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/2313980855_02ce2a3e7e_b-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/2313980855_02ce2a3e7e_b-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/2313980855_02ce2a3e7e_b-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.flickr.com/photos/soldiersmediacenter/2313980855/in/photolist-4wtKTD-TnsVh-4cT2uY-PWpZP-3eGPgH-3eGPpM-akMdB5-5bxFZo-3eMcty-5sq4YL-5UjzLF-9gemMt-4AkkUx-9ggjkW-ErGE3-TnsSL-3eMckG-AMEo4r-9b4HXq-FcnAm-4jeHYH-93Fwz5-4G67pv-9joi5Y-9jpRCX-anFEha-9jkcRt-MnEh9-6KDCwh-6ThfQJ-FcnAu-5S213d-4jeJqt-9jpSVi-TnsUN-6TdfJP-FcpHc-9jpJJp-4LokUf-657bzu-6Th2dN-4oTXNV-9jt8gm-4jiN6q-6wTHrk-6JMrgS-9x87Vw-B4T7z-6SoGd4-9jsZHj">The U.S. Army/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/01/27/does-trump-remember-mosul/" class="related-post-title">
            Does Trump Remember Mosul?          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-27"
        itemprop="datePublished">

    January 27, 2017
          11:40 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            He’s been silent about the fighting going on in the Iraqi city.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/01/27/trumps-white-supremacy-on-display-again/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/8566730507_56eee6f789_b-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Donald Trump" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/8566730507_56eee6f789_b-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/8566730507_56eee6f789_b-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/8566730507_56eee6f789_b-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/8566730507_56eee6f789_b-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://commons.wikimedia.org/wiki/File:Donald_Trump_(8566730507)_(2).jpg">Gage Skidmore/Wikimedia Commons</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/01/27/trumps-white-supremacy-on-display-again/" class="related-post-title">
            Trump&#039;s White Supremacy on Display... Again          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-27"
        itemprop="datePublished">

    January 27, 2017
          10:36 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            Trump said "voters who did not look as if they should be allowed to vote" cost him the popular vote          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/01/26/gop-lawmakers-compare-trump-to-third-world-dictator/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/24949501440_8f88d1f08c_b-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Donald Trump" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/24949501440_8f88d1f08c_b-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/24949501440_8f88d1f08c_b-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/24949501440_8f88d1f08c_b-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/24949501440_8f88d1f08c_b-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.flickr.com/photos/gageskidmore/24949501440">Gage Skidmore/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/01/26/gop-lawmakers-compare-trump-to-third-world-dictator/" class="related-post-title">
            GOP Lawmakers Compare Trump to Third World Dictator          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-26"
        itemprop="datePublished">

    January 26, 2017
          4:00 PM      </time>
</div>
          </div>
          <div class="related-excerpt">
            Time is running out on efforts to give the new president the benefit of the doubt.          </div>
        </div>
      </div>
    </li>
      </ul>
</div>


                
<div id="disqus_thread"></div>
<script>
var disqus_shortname = 'washingtonmonthly';
var disqus_config = function () {
  this.page.identifier = 'americans_could_face_bigger_grocery_bills_to_pay_for_trumps_wall';
};

(function($) {
		$(document).ready(function() {
//    $(window).load(function() {
        $.ajax({
            type: "GET",
            url: "http://" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
          });
      });
})(jQuery);
</script>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
              </article> 
						
						
					</main>

					<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">

  <br>
  <div class="Xad">

<a href="http://www.nxtbook.com/nxtbooks/washingtonmonthly/20160910/" target="_blank"><img src="//wamo.s3.amazonaws.com/ads/cg/2016-CG-NxtBook_ad_v102.png"></a>

</div><br>
    
  <ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
  <div class="popular-posts widget">
	<h4 class="widgettitle">Most Popular</h4>
	<div class="upw-posts hfeed">

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--politics">
  <a href="http://washingtonmonthly.com/politics/">
    Politics  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/01/26/trumps-plan-to-quiet-agencies-twitter-accounts-isnt-going-as-planned/" rel="bookmark">
							Trump&#8217;s Plan to Quiet Agencies&#8217; Twitter Accounts Isn&#8217;t Going as Planned						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/peregrine-frissell/" class="author-name">Peregrine Frissell</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-26"
        itemprop="datePublished">

    January 26, 2017
          2:00 PM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/01/26/trumps-plan-to-quiet-agencies-twitter-accounts-isnt-going-as-planned/">
							Some federal agency employees may be testing the waters in subverting Trump's authoritarian orders.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal-blog">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal Blog  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/01/24/how-the-trump-administration-will-use-alternative-facts/" rel="bookmark">
							How the Trump Administration Will Use &#8220;Alternative Facts&#8221;						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-24"
        itemprop="datePublished">

    January 24, 2017
          10:59 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/01/24/how-the-trump-administration-will-use-alternative-facts/">
							They are already undermining federal data.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal-blog">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal Blog  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/01/24/trump-doesnt-get-the-source-of-his-illegitimacy/" rel="bookmark">
							Trump Doesn&#8217;t Get the Source of His Illegitimacy						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-24"
        itemprop="datePublished">

    January 24, 2017
          11:59 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/01/24/trump-doesnt-get-the-source-of-his-illegitimacy/">
							It’s not his unpopularity.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal-blog">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal Blog  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/01/26/we-cant-have-four-years-of-this/" rel="bookmark">
							We Can&#8217;t Have Four Years of This						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-26"
        itemprop="datePublished">

    January 26, 2017
          1:02 PM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/01/26/we-cant-have-four-years-of-this/">
							Trump keeps proving that he's unfit for the job.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal-blog">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal Blog  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/01/21/trumps-biggest-inaugural-lie/" rel="bookmark">
							Trump&#8217;s Biggest Inaugural Lie						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/gilad-edelman/" class="author-name">Gilad Edelman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-01-21"
        itemprop="datePublished">

    January 21, 2017
      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/01/21/trumps-biggest-inaugural-lie/">
							He blamed politicians and foreigners for stealing the middle class's wealth, even as he's poised to use the presidency to enlarge his fortune.						</a>
					</p>
				</div>

			</article>

			</div>
</div>


	
	<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
	  <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></div>

				</div>

			</div>


</div>
<!-- End of #container -->
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

	<div id="inner-footer" class="wrap cf">
		<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
			<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white logo--noreg" />
		</a>

		<div class="action-buttons">
			<!--Donate-->

			<a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
			  <span class="fa fa-dollar"></span>
			  <div>Donate</div>
			</a>

			<!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
			<a class="btn btn-subscribe">
			  <span class="fa fa-envelope"></span>
			  <div>Subscribe</div>
			</a>
		</div>
		  <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
		<nav role="navigation">
			<div class="footer-links cf"><ul id="menu-main-menu" class="nav footer-nav cf"><li id="menu-item-57714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57714"><a href="#">The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57720"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a href="/magazine/januaryfebruary-2017/">Current Issue</a></li>
		<li id="menu-item-6324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6324"><a href="/archives">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57721"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6322"><a href="http://washingtonmonthly.com/political-animal/">Political Animal Blog</a></li>
		<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="http://washingtonmonthly.com/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-60231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60231"><a href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6325"><a href="http://washingtonmonthly.com/economy/">Economy</a></li>
	<li id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6316"><a href="http://washingtonmonthly.com/government/">Government</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="http://washingtonmonthly.com/education/">Education</a></li>
	<li id="menu-item-57705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57705"><a href="http://washingtonmonthly.com/education/k-12/">K-12</a></li>
	<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57726"><a href="http://washingtonmonthly.com/health-care/">Health Care</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="http://washingtonmonthly.com/books/">Books</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57722"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>
	</ul>
</li>
	<li id="menu-item-58406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58406"><a href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-57707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57707"><a href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-57713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57713"><a href="#">Column 2</a>
<ul class="sub-menu">
	<li id="menu-item-57708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57708"><a href="http://washingtonmonthly.com/about/">About</a></li>
	<li id="menu-item-57711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57711"><a href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li>
	<li id="menu-item-57712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57712"><a href="http://washingtonmonthly.com/contact/">Contact</a></li>
	<li id="menu-item-57709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57709"><a href="http://washingtonmonthly.com/careers">Careers</a></li>
	<li id="menu-item-57710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57710"><a href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div>		</nav>

		<p class="source-org copyright">&copy; 2017 Washington Monthly.</p>

	</div>

</footer>

		<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/washingtonmonthly.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/build/js/app.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>

	<script id="dsq-count-scr" src="//washingtonmonthly.disqus.com/count.js" async></script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ebddc96a2efb87" async></script>

	<script>window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function(f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','/wp-content/themes/washington-monthly/build/js/analytics.min.js','ga');

	ga('create', 'UA-77181581-1', 'auto');
	ga('send', 'pageview');
	</script>

    <!-- GoogleAds Footer Markup -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">
	(function($) {
		$(document).ready(function() {
			$(".adsbygoogle").each(function() {
				(adsbygoogle = window.adsbygoogle || []).push({});
			});
		});
	})(jQuery);
	</script>

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="46856/2510/1"; var zflag_sid="835"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->

</body>
</html>
