<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"class="single single-post postid-64931 single-format-standard custom-background" class="no-js"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta charset="utf-8">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Washington Monthly |  The Democrats Are Now the Party of Conservative Principles</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>

			<link rel="apple-touch-icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/apple-touch-icon.png">
		<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.png">
		<!--[if IE]>
		<link rel="shortcut icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link rel="pingback" href="http://washingtonmonthly.com/xmlrpc.php">

				<script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Feed" href="http://washingtonmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Comments Feed" href="http://washingtonmonthly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; The Democrats Are Now the Party of Conservative Principles Comments Feed" href="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/washingtonmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-pull-quotes-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/media-credit/public/css/media-credit.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://washingtonmonthly.com/wp-json/' />
<link rel="canonical" href="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/" />
<link rel='shortlink' href='http://washingtonmonthly.com/?p=64931' />
<link rel="alternate" type="application/json+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F04%2F27%2Fthe-democrats-are-now-the-party-of-conservative-principles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F04%2F27%2Fthe-democrats-are-now-the-party-of-conservative-principles%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-270x270.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washington Monthly" />
<meta property="og:title" content="The hypocrisy behind conservative rhetoric on immigration" />
<meta property="og:url" content="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/" />
<meta property="og:description" content="What happened to states&#039; rights and family values?" />
<meta property="og:updated_time" content="2017-04-27T12:39:08+00:00" />
<meta property="og:image" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-04-27T12:39:08+00:00" />
<meta property="article:modified_time" content="2017-04-27T12:39:08+00:00" />
<meta name="twitter:title" content="The Democrats Are Now the Party of Conservative Principles" />
<meta name="twitter:url" content="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/" />
<meta name="twitter:description" content="Conservatives offer lofty rhetoric about states' rights and family values. So then why do they oppose sanctuary cities?" />
<meta name="twitter:image:src" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b.jpg" />
<meta name="twitter:card" content="summary_large_image" />
		
				
	</head>

	<body class="single single-post postid-64931 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

		  <div class="signup-modal">
    <div class="modal-bg"></div>

    <div class="modal">
      <span class="fa fa-close btn-close"></span>
      <div class="modal-inner">
        <img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg color" />
        <img src="http://wamo.s3.amazonaws.com/mag/1603/1603-cover.jpg" class="cover">
        <h2>Subscribe &amp; <strong><span class="text--red">Save 33% Off</span></strong><br />the cover price</h2>
        <a href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank" class="btn btn--primary">Subscribe Now</a>
        <div class="align-right">
          <a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&p=WAMO" target="_blank">Gift Subscription</a>
          <hr style="margin:3px 0;">
          <a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank">Subscription Services</a>
        </div>
      </div>

      <hr class="red">

      <div class="modal-inner newsletter-modal">
          <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>    </div>
  </div>
</div>
		<div id="container">

			<header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">

				<div id="inner-header" class="wrap cf">

					<section class="search">
						<form role="search" method="get" id="searchform" class="searchform search-form" action="http://washingtonmonthly.com/">
    <div class="form-group has-feedback">
        <!-- <label for="s" class="screen-reader-text">Search for:</label> -->
        <input type="search" id="s" name="s" class="form-control" placeholder="Search Washington Monthly..." value="" />
        <button type="submit" id="searchsubmit" class="hidden" ></button>
        <span class="fa fa-search form-control-feedback"></span>
    </div>
</form>					</section>

					<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" class="wrap">
						<div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="7600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57714' id='mega-menu-item-57714'><a class="mega-menu-link" href="#">The Magazine</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57720' id='mega-menu-item-57720'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57725' id='mega-menu-item-57725'><a class="mega-menu-link" href="/magazine/marchaprilmay-2017/">Current Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6324' id='mega-menu-item-6324'><a class="mega-menu-link" href="/archives">Past Issues</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57721' id='mega-menu-item-57721'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-6322' id='mega-menu-item-6322'><a class="mega-menu-link" href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6321' id='mega-menu-item-6321'><a class="mega-menu-link" href="http://washingtonmonthly.com/politics/">Politics</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6325' id='mega-menu-item-6325'><a class="mega-menu-link" href="http://washingtonmonthly.com/economy/">Economy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6316' id='mega-menu-item-6316'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/">Government</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6318' id='mega-menu-item-6318'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57705' id='mega-menu-item-57705'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/k-12/">K-12</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58036' id='mega-menu-item-58036'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6327' id='mega-menu-item-6327'><a class="mega-menu-link" href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57726' id='mega-menu-item-57726'><a class="mega-menu-link" href="http://washingtonmonthly.com/health-care/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6328' id='mega-menu-item-6328'><a class="mega-menu-link" href="http://washingtonmonthly.com/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57722' id='mega-menu-item-57722'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6317' id='mega-menu-item-6317'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58406' id='mega-menu-item-58406'><a class="mega-menu-link" href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57707' id='mega-menu-item-57707'><a class="mega-menu-link" href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57713' id='mega-menu-item-57713'><a class="mega-menu-link" href="#">Column 2</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57708' id='mega-menu-item-57708'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/">About</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57711' id='mega-menu-item-57711'><a class="mega-menu-link" href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57712' id='mega-menu-item-57712'><a class="mega-menu-link" href="http://washingtonmonthly.com/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57709' id='mega-menu-item-57709'><a class="mega-menu-link" href="http://washingtonmonthly.com/careers">Careers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57710' id='mega-menu-item-57710'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li></ul>
</li></ul></div>
					</nav>

					<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
						<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white-alt bg--black" style="display:none";/>
					</a>

											<!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Conservatives offer lofty rhetoric about states' rights and family values. So then why do they oppose sanctuary cities?" addthis:title="The Democrats Are Now the Party of Conservative Principles" addthis:url="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>					
				</div>

			</header>

			
							<div class="ad-leaderboard ad wrap">
										<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>				</div>
			<!-- pageview test -->
			<div id="content">

				<div id="inner-content" class="wrap cf">

					<main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						

																								
							              
              <article id="post-64931" class="cf post-64931 post type-post status-publish format-standard has-post-thumbnail hentry category-political-animal tag-gop tag-immigration tag-republican-party tag-sanctuary-cities" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">



                <header class="article-header entry-header">

                  <!-- CUSTOM OUTPUT: DISPLAY ISSUE LINKS ABOVE TITLE -->
                  <div class="issue-header"></div>

                  <h1 class="single-title" itemprop="headline" rel="bookmark">
                    The Democrats Are Now the Party of Conservative Principles                  </h1>
                  
                  
                  <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/john-stoehr/" class="author-name">John Stoehr</a></div>                  
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-27"
        itemprop="datePublished">

    April 27, 2017
          12:39 PM      </time>
</div>
                  <div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

                </header>                                 <section class="entry-content cf " itemprop="articleBody">

                  <div class="featured-image">
  <img width="933" height="700" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b.jpg" class="attachment-bones-thumb-full size-bones-thumb-full wp-post-image" alt="immigration" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b.jpg 933w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-300x225.jpg 300w" sizes="(max-width: 933px) 100vw, 933px" /><a class='media-credit d' href="https://www.flickr.com/photos/jvoves/138556236/in/photolist-df8WC-4i1fg1-4i1iz3-smWfbq-sp4KrQ-by13d-by138-by13a-by13c-by139-bX2oK-bX2pa-864SwS-8pjZpo-4n8muv-cLLT5-qR1EEt-ciUvb-8ddCud-beNPri-ddepK-8ddCxQ-cLFH8-cKTzp-cKTzq-cLwTA-ccobS-cLwTE-ddepM-ddepJ-JrT9Z-a1Xotf-9vfdQC-mHyHB1-7XR15w-7XLQzt-9vccJH-9vfdpj-JrTai-rMBTkS-kaKokV-85vUdq-brvMnf-9vccX8-85vU47-9vfdTf-85sKi6-861Qd8-a6BM2e-a1UwqH">jvoves-flickr</a>  </div>
                  <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Conservatives offer lofty rhetoric about states' rights and family values. So then why do they oppose sanctuary cities?" addthis:title="The Democrats Are Now the Party of Conservative Principles" addthis:url="http://washingtonmonthly.com/2017/04/27/the-democrats-are-now-the-party-of-conservative-principles/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>
                  <p>I&#8217;m compelled to note a deafening silence.</p>
<p>I know the Republican Party is now in thrall to right-wingism more than actual conservatism, but conservatives are still influential. In the debate over sanctuary cities, where are they? I don&#8217;t mean the libertarians, like the good people at Reason and Cato. I mean rock-ribbed, small-government, local-control Buckleyite conservatives.</p>
<p>Why haven&#8217;t they defended sanctuary cities?</p>
<p>I have been looking around and have not found any. If I&#8217;m missing someone, let me know. But even Bill Buckley&#8217;s old magazine, National Review, appears to stand against sanctuary cities. This is the journal, you&#8217;ll recall, that famously stood with the South during the civil rights movement. Per Buckley: &#8220;Why the South Must Prevail.&#8221;</p>
<p>At the heart of that debate is not crime. It is not immigration. It is not even &#8220;nationalism,&#8221; however you want to define it. It is state&#8217;s rights and it is &#8220;home rule.&#8221; It is the idea, going back to the founding of the republic, that localities have the right to determine their fates on their own terms—and that federal interference can be tyrannical.</p>
<p>Liberals hear &#8220;states’ rights&#8221; and think Strom Thurmond or some other apologist for Jim Crow apartheid. Thurmond was the original Dixiecrat, the first segregationist Democrat to break for the Republican Party. He helped deliver the South to Richard Nixon in 1968, sparking a party realignment. Throughout his epic run as a United States senator, he managed to yoke, no matter the issue, the federal government to a creeping tide of faceless totalitarianism.</p>
<p>But &#8220;local control&#8221; means more than that. Here in Connecticut, we believe so much in local control that we abolished county government in the middle of the last century. The Constitution State&#8217;s yearly budget woes are rooted in love of home rule. Instead of distributing widely the cost of services, we have 169 municipalities with 169 fire and police departments, and 169 (or so) public school systems. We will have local control if it drives us to the poor house.</p>
<p>These ideas are not only rooted in tradition but enshrined in jurisprudence. The Supreme Court struck down a provision of the Affordable Care Act in 2012 that would have revoked funding from states that did not comply with the law&#8217;s Medicaid requirement. Chief Justice John Roberts called that provision a &#8220;gun to the head&#8221; to the state. Bad, bad. Very bad. Broadly, the federal government cannot commandeer state and local police forces for any reason. That goes back to Tenth Amendment but also the Third, which prohibits the quartering of federal &#8220;soldiers&#8221; in any &#8220;house&#8221; without consent.</p>
<p>At least as important as home rule is the privilege given to family. In this too I am hearing a deafening silence among conservatives.</p>
<p>Where are family values figures blasting the federal government for separating children from their mother and fathers? States like Connecticut have assembled &#8220;toolkits&#8221; in the event a child comes home from school to find her parents taken by federal authorities.</p>
<p>Where are family values figures decrying husbands being separated from their wives? Since the 1990s, unauthorized immigrants who are legally married to US citizens can be and are being deported. One such man, Wilmer Galo-Andino, was apprehended in New Haven in February and ordered to leave the country in the next 30 days.</p>
<p>With local control and family, conservatives tell us they also believe in private property. If we don&#8217;t have that, we have socialism or something like it. Well, I don&#8217;t see many conservatives outraged by the loss of businesses and property after &#8220;illegal aliens&#8221; are deported. Yes, I know. &#8220;Illegal aliens&#8221; are not citizens. But since when is citizenship a pre-existing condition of conservative principles that conservatives have told us for decades apply universally?</p>
<p>I&#8217;m being a little coy.</p>
<p>There are a few conservatives here and there who at least not attacking immigrants. People like Lindsey Graham and John McCain. But I don&#8217;t see them defending sanctuary cities on conservative grounds. They are defending immigrants as humanitarians and as Republicans of the Old Order, which is to say friendly to business.</p>
<p>And a lot of that states’ rights talk was indeed a defense of racism. It wasn&#8217;t mean for non-whites. It isn&#8217;t meant for &#8220;illegals.&#8221; And family values has nearly always been a pretext for attacking women.</p>
<p>But principles matter. And it&#8217;s now, ironically, the Democrats who defend local control, family values and the rights of property.</p>
<p>Let&#8217;s not shrink away.</p>
<p>Let&#8217;s wear the mantle proudly.</p>
                </section> 
                
                <div class="author-list">
  <h4 class="author-name"><a href="http://washingtonmonthly.com/people/john-stoehr/">John Stoehr</a></h4>


<p class="bio">John Stoehr is a lecturer in political science at Yale, a business columnist for Hearst Newspapers, an essayist for the New Haven Register and a U.S. News & World Report contributing editor.</p></div>

                
<div id="related-posts" class="clear">
  <h3>Related Posts</h3>
  <ul>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/04/25/another-way-to-understand-the-divide-migration/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-Hillary-supporters-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Donald Trump and Hillary Clinton supporters" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-Hillary-supporters-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-Hillary-supporters-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-Hillary-supporters-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-Hillary-supporters-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.flickr.com/photos/gageskidmore/25218962886/in/photolist-EqvM3W-Fv98Vo-BNZ3hL-EhnBoq-BiHMv8-Cg4EBv-C6xeV7-E1GQpG-CdN1DE-6NA7NB-EziHuG-sczHCj-Hnaxxk-Fv8S9o-Jic1MB-EzwK3f-F5S4Dh-Fp2RDt-Fv8Uwu-FmKs3q-Fv9z5G-EzwkLW-Fv93Pm-Fv8X29-FmLj8f-Fp3aQZ-F5RTQE-Fxqwqi-F5SHNU-EzwuoW-FmL3mA-BNYyv3-C8Pssr-EzSTvX-BiC1bG-BNWjHC-EzwQcy-Fv9A5C-EzwsWC-BGBPZr-CdP4D5-C6ww1q-BNWJKL-C6udkQ-C6tV3J-EzS4Ga-C6uA6y-BiyDcy-Fp35ce-FxrgZ2">Gage Skidmore/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/04/25/another-way-to-understand-the-divide-migration/" class="related-post-title">
            Another Way to Understand the Divide: Migration          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-25"
        itemprop="datePublished">

    April 25, 2017
          8:00 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            Americans are moving to smaller cities and suburbs, but that might not be a boon for Republicans.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/04/24/why-do-trump-and-republicans-want-to-waste-money-on-a-border-wall/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/iStock-458963449-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Border Wall" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/iStock-458963449-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/iStock-458963449-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/iStock-458963449-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/iStock-458963449-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" />iStock            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/04/24/why-do-trump-and-republicans-want-to-waste-money-on-a-border-wall/" class="related-post-title">
            Why Do Trump and Republicans Want to Waste Money On a Border Wall?          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-24"
        itemprop="datePublished">

    April 24, 2017
          10:37 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            It has little to do with illegal immigration.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/04/20/can-democrats-be-hopeful/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="immigration" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/138556236_e95a080235_b-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.flickr.com/photos/jvoves/138556236/in/photolist-df8WC-4i1fg1-4i1iz3-smWfbq-sp4KrQ-by13d-by138-by13a-by13c-by139-bX2oK-bX2pa-864SwS-8pjZpo-4n8muv-cLLT5-qR1EEt-ciUvb-8ddCud-beNPri-ddepK-8ddCxQ-cLFH8-cKTzp-cKTzq-cLwTA-ccobS-cLwTE-ddepM-ddepJ-JrT9Z-a1Xotf-9vfdQC-mHyHB1-7XR15w-7XLQzt-9vccJH-9vfdpj-JrTai-rMBTkS-kaKokV-85vUdq-brvMnf-9vccX8-85vU47-9vfdTf-85sKi6-861Qd8-a6BM2e-a1UwqH">jvoves-flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/04/20/can-democrats-be-hopeful/" class="related-post-title">
            Can Democrats Be Hopeful?          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-20"
        itemprop="datePublished">

    April 20, 2017
          11:43 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            Today may be dark, but the long game still looks good for Democrats.          </div>
        </div>
      </div>
    </li>
      </ul>
</div>


                
<div id="disqus_thread"></div>
<script>
var disqus_shortname = 'washingtonmonthly';
var disqus_config = function () {
  this.page.identifier = 'the_democrats_are_now_the_party_of_conservative_principles';
};

(function($) {
		$(document).ready(function() {
//    $(window).load(function() {
        $.ajax({
            type: "GET",
            url: "http://" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
          });
      });
})(jQuery);
</script>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
              </article> 
						
						
					</main>

					<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">

  <br>
  <div class="Xad">

<a href="http://www.nxtbook.com/nxtbooks/washingtonmonthly/20160910/" target="_blank"><img src="//wamo.s3.amazonaws.com/ads/cg/2016-CG-NxtBook_ad_v102.png"></a>

</div><br>
  
  <ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
  
  <div class="popular-posts widget">
	<h4 class="widgettitle">Most Popular</h4>
	<div class="upw-posts hfeed">

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/04/23/desperately-insecure-president-trump-holds-a-fan-rally-to-avoid-a-comedy-roast/" rel="bookmark">
							Desperately Insecure, President Trump Holds a Fan Rally To Avoid a Comedy Roast						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/david-atkins/" class="author-name">David Atkins</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-23"
        itemprop="datePublished">

    April 23, 2017
          6:35 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/04/23/desperately-insecure-president-trump-holds-a-fan-rally-to-avoid-a-comedy-roast/">
							Trump's actions are weak, humorless and thin-skinned.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/04/22/clearing-the-democratic-field-in-2016-was-a-terrible-mistake/" rel="bookmark">
							Clearing the Field for Clinton Was Democrats&#8217; Biggest Mistake in 2016						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/david-atkins/" class="author-name">David Atkins</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-22"
        itemprop="datePublished">

    April 22, 2017
          7:00 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/04/22/clearing-the-democratic-field-in-2016-was-a-terrible-mistake/">
							The recent release of the Clinton campaign expose Shattered is causing...						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/04/25/quick-takes-the-smell-of-desperation-emanating-from-the-white-house/" rel="bookmark">
							Quick Takes: The Smell of Desperation Emanating From the White House						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-25"
        itemprop="datePublished">

    April 25, 2017
          6:00 PM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/04/25/quick-takes-the-smell-of-desperation-emanating-from-the-white-house/">
							* We all know that the White House is desperate...						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/04/24/why-im-not-interested-in-being-shattered/" rel="bookmark">
							Why I&#8217;m Not Interested in Being &#8220;Shattered&#8221;						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-24"
        itemprop="datePublished">

    April 24, 2017
          2:10 PM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/04/24/why-im-not-interested-in-being-shattered/">
							'Shattered,' the tell-all book about Hillary's campaign, only serves to further divide Democrats.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/04/24/why-do-trump-and-republicans-want-to-waste-money-on-a-border-wall/" rel="bookmark">
							Why Do Trump and Republicans Want to Waste Money On a Border Wall?						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-04-24"
        itemprop="datePublished">

    April 24, 2017
          10:37 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/04/24/why-do-trump-and-republicans-want-to-waste-money-on-a-border-wall/">
							It has little to do with illegal immigration.						</a>
					</p>
				</div>

			</article>

			</div>
</div>


  <ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
    <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></div>

				</div>

			</div>


</div>
<!-- End of #container -->
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

	<div id="inner-footer" class="wrap cf">
		<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
			<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white logo--noreg" />
		</a>

		<div class="action-buttons">
			<!--Donate-->

			<a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
			  <span class="fa fa-dollar"></span>
			  <div>Donate</div>
			</a>

			<!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
			<a class="btn btn-subscribe">
			  <span class="fa fa-envelope"></span>
			  <div>Subscribe</div>
			</a>
		</div>
		  <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
		<nav role="navigation">
			<div class="footer-links cf"><ul id="menu-main-menu" class="nav footer-nav cf"><li id="menu-item-57714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57714"><a href="#">The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57720"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a href="/magazine/marchaprilmay-2017/">Current Issue</a></li>
		<li id="menu-item-6324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6324"><a href="/archives">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57721"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6322"><a href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li>
		<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="http://washingtonmonthly.com/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-60231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60231"><a href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="http://washingtonmonthly.com/economy/">Economy</a></li>
	<li id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6316"><a href="http://washingtonmonthly.com/government/">Government</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="http://washingtonmonthly.com/education/">Education</a></li>
	<li id="menu-item-57705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57705"><a href="http://washingtonmonthly.com/education/k-12/">K-12</a></li>
	<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57726"><a href="http://washingtonmonthly.com/health-care/">Health Care</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="http://washingtonmonthly.com/books/">Books</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57722"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>
	</ul>
</li>
	<li id="menu-item-58406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58406"><a href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-57707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57707"><a href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-57713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57713"><a href="#">Column 2</a>
<ul class="sub-menu">
	<li id="menu-item-57708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57708"><a href="http://washingtonmonthly.com/about/">About</a></li>
	<li id="menu-item-57711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57711"><a href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li>
	<li id="menu-item-57712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57712"><a href="http://washingtonmonthly.com/contact/">Contact</a></li>
	<li id="menu-item-57709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57709"><a href="http://washingtonmonthly.com/careers">Careers</a></li>
	<li id="menu-item-57710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57710"><a href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div>		</nav>

		<p class="source-org copyright">&copy; 2017 Washington Monthly.</p>

	</div>

</footer>

		<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/build/js/app.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>

	<script id="dsq-count-scr" src="//washingtonmonthly.disqus.com/count.js" async></script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ebddc96a2efb87" async></script>

	<script>window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function(f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','/wp-content/themes/washington-monthly/build/js/analytics.min.js','ga');

	ga('create', 'UA-77181581-1', 'auto');
	ga('send', 'pageview');
	</script>

    <!-- GoogleAds Footer Markup -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">
	(function($) {
		$(document).ready(function() {
			$(".adsbygoogle").each(function() {
				(adsbygoogle = window.adsbygoogle || []).push({});
			});
		});
	})(jQuery);
	</script>

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="46856/2510/1"; var zflag_sid="835"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->

</body>
</html>
