<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"class="post-template-default single single-post postid-66939 single-format-standard custom-background" class="no-js"><!--<![endif]-->

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta charset="utf-8">

    <meta http-equiv="X-UA-Compatible" content="IE=edge">

  <title>Washington Monthly |  Parsing the Statement of Manafort&#8217;s Lawyer</title>

    <meta name="HandheldFriendly" content="True">
  <meta name="MobileOptimized" content="320">
  <meta name="viewport" content="width=device-width, initial-scale=1"/>

    <link rel="apple-touch-icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/apple-touch-icon.png">
  <link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.png">
  <!--[if IE]>
  <link rel="shortcut icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.ico">
  <![endif]-->
    <meta name="msapplication-TileColor" content="#f01d4f">
  <meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/win8-tile-icon.png">
  <meta name="theme-color" content="#121212">

  <link rel="pingback" href="http://washingtonmonthly.com/xmlrpc.php">

    <script type="text/javascript">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</script>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Feed" href="http://washingtonmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Comments Feed" href="http://washingtonmonthly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Parsing the Statement of Manafort&#8217;s Lawyer Comments Feed" href="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/washingtonmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-pull-quotes-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/media-credit/public/css/media-credit.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/style.css?5984a204e6a5c' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://washingtonmonthly.com/wp-json/' />
<link rel="canonical" href="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/" />
<link rel='shortlink' href='http://washingtonmonthly.com/?p=66939' />
<link rel="alternate" type="application/json+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F08%2F04%2Fparsing-the-statement-of-manaforts-lawyer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2F2017%2F08%2F04%2Fparsing-the-statement-of-manaforts-lawyer%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-270x270.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washington Monthly" />
<meta property="og:title" content="Manafort's lawyer sounds like he has a guilty client" />
<meta property="og:url" content="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/" />
<meta property="og:description" content="In a statement from his lawyer, Trump&#039;s former campaign chairman makes very narrow denials." />
<meta property="og:updated_time" content="2017-08-04T12:33:44+00:00" />
<meta property="og:image" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/iStock-542295336.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-08-04T12:33:44+00:00" />
<meta property="article:modified_time" content="2017-08-04T12:33:44+00:00" />
<meta name="twitter:title" content="Parsing the Statement of Manafort&#8217;s Lawyer" />
<meta name="twitter:url" content="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/" />
<meta name="twitter:description" content="Manafort's lawyer sounds like he has a guilty client." />
<meta name="twitter:image:src" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/iStock-542295336.jpg" />
<meta name="twitter:card" content="summary_large_image" />
	<style id="pum-styles" type="text/css" media="all">
	/* Popup Theme 66650: Default Theme - WM Branding */
.pum-theme-66650, .pum-theme-default-theme { background-color: rgba( 255, 255, 255, 0.84 ) } 
.pum-theme-66650 .pum-container, .pum-theme-default-theme .pum-container { padding: 30px; border-radius: 0px; border: 1px none #000000; box-shadow: 0px 1px 2px 0px rgba( 2, 2, 2, 0.30 ); background-color: rgba( 249, 249, 249, 1.00 ) } 
.pum-theme-66650 .pum-title, .pum-theme-default-theme .pum-title { color: #000000; text-align: center; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 32px; line-height: 36px } 
.pum-theme-66650 .pum-content, .pum-theme-default-theme .pum-content { color: #333333; font-family: inherit } 
.pum-theme-66650 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close { height: 30px; width: 30px; left: auto; right: 0px; bottom: auto; top: 0px; padding: 3px; color: #565656; font-family: inherit; font-size: 30px; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 


	
		</style>  
    
</head>

<body class="post-template-default single single-post postid-66939 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">
  <div class="modal" id="adblock-modal-growl">
  <div class="modal-bg"></div>
  <div class="modal-content">
    <span class="fa fa-close btn-close"></span>
    <div class="modal-inner text--center">
      <h2>Here's the thing about ad blockers...</h2>
      <p class="text--center">Washington Monthly relies on revenue generated from ads...</p>
      <h3>Please consider turning off your AdBlocker or <a class="btn" href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank">Subscribe now</a> &amp; Save 33% Off
the cover price</h3>
    </div>
  </div>
</div>  <div class="modal">
  <div class="modal-bg"></div>

  <div class="modal-content">
    <span class="fa fa-close btn-close"></span>
      <div class="modal-inner">
        <img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg color" />
        <img src="https://s3.amazonaws.com/wmf.washingtonmonthly.com/donate/June-16-Cover-231x300.png" class="cover">
        <h2>Subscribe &amp; <strong><span class="text--red">Save 33% Off</span></strong><br />the cover price</h2>
        <a href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank" class="btn btn--primary">Subscribe Now</a>
        <div class="align-right">
          <a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&p=WAMO" target="_blank">Gift Subscription</a>
          <hr style="margin:3px 0;">
          <a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank">Subscription Services</a>
        </div>
      </div>
      <div class="modal-inner newsletter-modal">
        <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>      </div>
  </div>
</div>
  <div id="container">

    <header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">

      <div id="inner-header" class="wrap cf">

	<section class="search">
	  <form role="search" method="get" id="searchform" class="searchform search-form" action="http://washingtonmonthly.com/">
    <div class="form-group has-feedback">
        <!-- <label for="s" class="screen-reader-text">Search for:</label> -->
        <input type="search" id="s" name="s" class="form-control" placeholder="Search Washington Monthly..." value="" />
        <button type="submit" id="searchsubmit" class="hidden" ></button>
        <span class="fa fa-search form-control-feedback"></span>
    </div>
</form>	</section>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" class="wrap">
	  <div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="7600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57714' id='mega-menu-item-57714'><a class="mega-menu-link" href="#">The Magazine</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57720' id='mega-menu-item-57720'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57725' id='mega-menu-item-57725'><a class="mega-menu-link" href="/magazine/junejulyaugust-2017/">Current Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6324' id='mega-menu-item-6324'><a class="mega-menu-link" href="/archives">Past Issues</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57721' id='mega-menu-item-57721'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-6322' id='mega-menu-item-6322'><a class="mega-menu-link" href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6321' id='mega-menu-item-6321'><a class="mega-menu-link" href="http://washingtonmonthly.com/politics/">Politics</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6325' id='mega-menu-item-6325'><a class="mega-menu-link" href="http://washingtonmonthly.com/economy/">Economy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6318' id='mega-menu-item-6318'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57705' id='mega-menu-item-57705'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/k-12/">K-12</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58036' id='mega-menu-item-58036'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6327' id='mega-menu-item-6327'><a class="mega-menu-link" href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57726' id='mega-menu-item-57726'><a class="mega-menu-link" href="http://washingtonmonthly.com/health-care/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6328' id='mega-menu-item-6328'><a class="mega-menu-link" href="http://washingtonmonthly.com/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57722' id='mega-menu-item-57722'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6317' id='mega-menu-item-6317'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58406' id='mega-menu-item-58406'><a class="mega-menu-link" href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57707' id='mega-menu-item-57707'><a class="mega-menu-link" href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57713' id='mega-menu-item-57713'><a class="mega-menu-link" href="#">Column 2</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57708' id='mega-menu-item-57708'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/">About</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57711' id='mega-menu-item-57711'><a class="mega-menu-link" href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57712' id='mega-menu-item-57712'><a class="mega-menu-link" href="http://washingtonmonthly.com/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57709' id='mega-menu-item-57709'><a class="mega-menu-link" href="http://washingtonmonthly.com/careers">Careers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57710' id='mega-menu-item-57710'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li></ul>
</li></ul></div>
	</nav>

	<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
	  <img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white-alt bg--black" style="display:none";/>
	</a>

		<!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Manafort's lawyer sounds like he has a guilty client." addthis:title="Parsing the Statement of Manafort&#8217;s Lawyer" addthis:url="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe" id="btnSubscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>	
      </div>

    </header>

    
          <div class="ad-leaderboard ad wrap">
	<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>	    </div>
    <!-- pageview test -->
			<div id="content">

				<div id="inner-content" class="wrap cf">

					<main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						

																								
							              
              <article id="post-66939" class="cf post-66939 post type-post status-publish format-standard has-post-thumbnail hentry category-political-animal tag-jared-kushner tag-paul-manafort tag-russia-investigation tag-donald-trump-jr tag-russia-hacking" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">



                <header class="article-header entry-header">

                  <!-- CUSTOM OUTPUT: DISPLAY ISSUE LINKS ABOVE TITLE -->
                  <div class="issue-header"></div>

                  <h1 class="single-title" itemprop="headline" rel="bookmark">
                    Parsing the Statement of Manafort&#8217;s Lawyer                  </h1>
                  
                  
                  <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>                  
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="08-04-2017"
        itemprop="datePublished">

    August 4, 2017
    <div class="timestamp">
              | 12:33 PM          </div>

  </time>
</div>
                   <div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

                </header>                                 <section class="entry-content cf " itemprop="articleBody">

                  <div class="featured-image">
  <img width="2121" height="1414" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/iStock-542295336.jpg" class="attachment-bones-thumb-full size-bones-thumb-full wp-post-image" alt="Trump tower" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/iStock-542295336.jpg 2121w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/iStock-542295336-300x200.jpg 300w" sizes="(max-width: 2121px) 100vw, 2121px" />iStock  </div>
                  <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Manafort's lawyer sounds like he has a guilty client." addthis:title="Parsing the Statement of Manafort&#8217;s Lawyer" addthis:url="http://washingtonmonthly.com/2017/08/04/parsing-the-statement-of-manaforts-lawyer/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe" id="btnSubscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>It&rsquo;s a slow August news day, so let&rsquo;s do a little <a href="http://www.slate.com/blogs/the_slatest/2017/08/03/u_s_intelligence_reportedly_intercepted_russian_operatives_chatter_about.html?utm_content=inf_686_2641_2&amp;wpsrc=socialedge&amp;tse_id=INF_cb0dab4078d411e7b54e3f059c156cd3" target="_blank" rel="external nofollow" title="parsing">parsing</a>. Yesterday, CNN published a <a href="http://www.cnn.com/2017/08/03/politics/mueller-investigation-russia-trump-one-year-financial-ties/index.html" target="_blank" rel="external nofollow" title="piece">piece</a> on the state of play in the Trump/Russia investigation that included the following passage:</p>
<blockquote><p>In the summer of 2016, US intelligence agencies noticed a spate of curious contacts between Trump campaign associates and suspected Russian intelligence, according to current and former US officials briefed on the investigation&hellip; CNN has learned that investigators became more suspicious when they turned up intercepted communications that U.S. intelligence agencies collected among suspected Russian operatives discussing their efforts to work with Manafort, who served as campaign chairman for three months, to coordinate information that could damage Hillary Clinton&rsquo;s election prospects, the US officials say. The suspected operatives relayed what they claimed were conversations with Manafort, encouraging help from the Russians.</p></blockquote>
<p>Okay. So, we have current <em>and</em> former intelligence operatives as sources here. Maybe the retired guy leaks it and then the active guy doesn&rsquo;t tell the reporter that they&rsquo;re wrong. You know the drill if you&rsquo;ve ever watched <em>All the President&rsquo;s Men</em>. The next thing that&rsquo;s important in there is that the intercepts implicating Manafort were targeting <em>suspected</em> Russian operatives. In other words, these were people who have some form of cover. And it&rsquo;s probably not &ldquo;official&rdquo; cover that comes with diplomatic immunity, because that&rsquo;s a clear tie to the Russian government. It&rsquo;s got to be &ldquo;non-official&rdquo; cover, which means that they work at a bank or as a journalist or at some fake business or maybe they&rsquo;re a student or work in information technology. Whatever it is that they do, it&rsquo;s a deception intended to give them an excuse to travel, meet with influential Americans, or to work for the Russian government (perhaps as a hacker) without having to admit that that is what they&rsquo;re doing. Classic spy stuff, but the key is that <em>our</em> spies are watching them because they&rsquo;ve already detected suspicious activity. And the things these folks talked about tended to bolster the suspicion, because they&rsquo;re on tape talking about &ldquo;working with Paul Manafort&hellip;to coordinate information that could damage Hillary Clinton&rsquo;s election prospects.&rdquo;</p><ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>
<p>I don&rsquo;t think it&rsquo;s too hard to suss any of that out. The guys the NSA were monitoring don&rsquo;t have name tags that identify them as Russian intelligence officers and the Americans that they dealt with would not necessarily know that they were Russian intelligence officers. They might think they were just gangsters or a hacking group or maybe that they worked for a friendly intelligence service like Latvia&rsquo;s or Ukraine&rsquo;s. But, at any rate, our folks were looking at them because of their suspected ties to the Kremlin.</p>
<p>Now, let&rsquo;s look at the reaction to this CNN story from Manafort&rsquo;s lawyer:</p>
<blockquote><p>Jason Maloni, a spokesman for Manafort, issued this statement on the latest round of accusations: &ldquo;Paul Manafort did not collude with the Russian government to undermine the 2016 election or to hack the DNC. Other than that comment, we aren&rsquo;t going to respond to anonymous officials illegally peddling second hand conspiracy theories. But the Justice Department, and the courts if necessary, should hold someone to account for the flood of unlawful government leaks targeting Mr. Manafort.&rdquo;</p></blockquote>
<p>There&rsquo;s some bluster in there, but also an acknowledgment that the information comes from actual government leaks. It may be second-hand. It may rely on logic and analysis more than outright slam-dunk proof. But it&rsquo;s real. There really are transcripts of this type.</p>
<p>Also, the denial here is that Manafort worked with the Russian government. Technically, he isn&rsquo;t denying that tried to undermine the 2016 election nor that he had anything to do with the hacking of the DNC. He&rsquo;s only denying that he worked with the Russian government to do these things. He also doesn&rsquo;t deny involvement in any hacking <em>except</em> for the DNC. Of course, by the time the Russians sat down with Manafort, Trump Jr. and Kushner in Trump Tower and pitched their plan, they had already done most of the hacking. The hacking that reminded to be done was on the voter databases.</p>
<p>By wording things this way, the lawyer is giving us a roadmap to what he can safely deny and what he cannot. If our government can only say we &ldquo;suspect&rdquo; Manafort was working with Russian governmental operatives, then he safely deny that he knew any better himself. Of course, that assumes that the proof to contrary in the email chain isn&rsquo;t sufficient to show that Manafort knew the Russian government was offering the help. Likewise, there&rsquo;s only one hacking job (the DNC) that is denied, not the voter databases, not the DCCC, not John Podesta or Colin Powell&rsquo;s email. And there&rsquo;s no denial that Manafort worked to exploit the DNC material, only that he worked &ldquo;with the Russian government&rdquo; to obtain it.</p>
<p>When you parse this down, it&rsquo;s a very spare set of denials that allows for all kinds of wiggle room. What we don&rsquo;t see is a blanket denial that Manafort asked anyone who could be reasonably suspected of working for the Russian government for help in damaging Hillary Clinton. We don&rsquo;t see a denial that he talked about hacking or that he worked to exploit hacked material.</p>
<p>This is consistent with the defense Manafort offered <a href="http://www.marketwatch.com/story/trumps-ex-aide-manafort-its-not-like-russian-spies-wear-badges-2017-02-15" target="_blank" rel="external nofollow" title="back in February">back in February</a>: &ldquo;It&rsquo;s not like these people wear badges that say, &lsquo;I&rsquo;m a Russian intelligence officer.'&rdquo;</p>
<p>Taken as a whole, the statement of Manafort&rsquo;s lawyer reads more as an admission than an actual denial. Yes, he did it, but he didn&rsquo;t know he was doing it.</p>
<p>And, as we know from dealing with our own kids, that is the very last excuse you&rsquo;ll hear after every other one has been cut off.</p>
<p>It might have even worked except for those <a href="https://www.nytimes.com/interactive/2017/07/11/us/politics/donald-trump-jr-email-text.html?_r=0" target="_blank" rel="external nofollow" title="pesky emails">pesky emails</a>. Like this one:</p>
<blockquote>
<div class="g-item subject">
<div class="g-item g-text ">
<p class="g-body">On Jun 3, 2016, at 10:36 AM, Rob Goldstone wrote:</p>
</div>
</div>
<div class="g-item g-text ">
<p class="g-body">Good morning</p>
</div>
<div class="g-item g-text ">
<p class="g-body">Emin just called and asked me to contact you with something very interesting.</p>
</div>
<div class="g-item g-text ">
<p class="g-body">The Crown prosecutor of Russia met with his father Aras this morning and in their meeting offered to provide the Trump campaign with some official documents and information that would incriminate Hillary and her dealings with Russia and would be very useful to your father.</p>
</div>
<div class="g-item g-text ">
<p class="g-body">This is obviously very high level and sensitive information but is part of Russia and its government&rsquo;s support for Mr. Trump &ndash; helped along by Aras and Emin.</p>
</div>
<div class="g-item g-text ">
<p class="g-body">What do you think is the best way to handle this information and would you be able to speak to Emin about it directly?</p>
</div>
<div class="g-item g-text ">
<p class="g-body">I can also send this info to your father via Rhona, but it is ultra sensitive so wanted to send to you first.</p>
</div>
<div class="g-item g-text ">
<p class="g-body">Best</p>
</div>
<div class="g-item g-text ">
<p class="g-body">Rob Goldstone</p>
</div>
</blockquote></body></html>
                </section> 
                
                <div class="author-list">
  <h4 class="author-name"><a href="http://washingtonmonthly.com/people/martin-longman/">Martin Longman</a></h4>


<p class="bio">Martin Longman is the web editor for the <em>Washington Monthly</em> and the main blogger at Booman Tribune.</p></div>

                
<div id="related-posts" class="clear">
  <h3>Related Posts</h3>
  <ul>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/08/02/it-looks-like-trump-and-putin-colluded-on-adoption-story/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/35651333501_25a5d0d712_o-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Trump and Putin at G20 in Hamburg" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/35651333501_25a5d0d712_o-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/35651333501_25a5d0d712_o-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/35651333501_25a5d0d712_o-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/35651333501_25a5d0d712_o-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://flic.kr/p/WjopnP">Алексей М/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/08/02/it-looks-like-trump-and-putin-colluded-on-adoption-story/" class="related-post-title">
            It Looks Like Trump and Putin Colluded on Adoption Story          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="08-02-2017"
        itemprop="datePublished">

    August 2, 2017
    <div class="timestamp">
              | 2:53 PM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            Trump discussed adoption with Putin before using adoption as a cover story to protect his son.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/07/24/is-rex-tillerson-leaving-or-being-pushed-out/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/32750698354_5c98ece648_k-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Secretary of State Rex Tillerson" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/32750698354_5c98ece648_k-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/32750698354_5c98ece648_k-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/32750698354_5c98ece648_k-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/32750698354_5c98ece648_k-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://flic.kr/p/RU4TB1">DOD photo by U.S. Air Force Staff Sgt. Jette Carr/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/07/24/is-rex-tillerson-leaving-or-being-pushed-out/" class="related-post-title">
            Is Rex Tillerson Leaving or Being Pushed Out?          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-24-2017"
        itemprop="datePublished">

    July 24, 2017
    <div class="timestamp">
              | 3:52 PM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            It's unclear if the secretary of state is being fired or if he is being made miserable enough <span class="read-more">...</span><span class="btn">read more</span>          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/07/24/was-the-mayflower-hotel-event-really-jared-kushners-idea/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/1200px-Mayflower_Hotel-9-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Mayflower Hotel" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/1200px-Mayflower_Hotel-9-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/1200px-Mayflower_Hotel-9-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/1200px-Mayflower_Hotel-9-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/1200px-Mayflower_Hotel-9-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://commons.wikimedia.org/wiki/File:Mayflower_Hotel-9.jpg#/media/File:Mayflower_Hotel-9.jpg">Almonroth/Wikimedia Commons </a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/07/24/was-the-mayflower-hotel-event-really-jared-kushners-idea/" class="related-post-title">
            Was the Mayflower Hotel Event Really Jared Kushner&#039;s Idea?          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-24-2017"
        itemprop="datePublished">

    July 24, 2017
    <div class="timestamp">
              | 12:47 PM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            It doesn't seem likely that Kushner made the decision to have Putin's mouthpieces host Trump's <span class="read-more">...</span><span class="btn">read more</span>          </div>
        </div>
      </div>
    </li>
      </ul>
</div>


                
<div id="disqus_thread"></div>
<script>
var disqus_shortname = 'washingtonmonthly';
var disqus_config = function () {
  this.page.identifier = 'parsing_the_statement_of_manaforts_lawyer';
};

(function($) {
		$(document).ready(function() {
//    $(window).load(function() {
        $.ajax({
            type: "GET",
            url: "http://" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
          });
      });
})(jQuery);
</script>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
              </article> 
						
						
					</main>

					<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">
  <div class="Xad">

<a href="https://donatenow.networkforgood.org/1407658" target="_blank"><img src="//wmf.washingtonmonthly.com/donate/Donate_300x250.png"></a>

</div><br>
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>

<div class="sidebar-feed widget">
	<h4 class="widgettitle">Most Popular</h4>
	<div class="upw-posts hfeed">

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/07/28/trump-has-not-yet-begun-to-lose/" rel="bookmark">
							Trump Has Not Yet Begun to Lose						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-28-2017"
        itemprop="datePublished">

    July 28, 2017
    <div class="timestamp">
              | 12:59 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/07/28/trump-has-not-yet-begun-to-lose/">
							With Trump, there will be so much losing, you'll get sick of the losing.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/07/30/anybody-who-thought-trump-would-stand-up-for-the-lgbt-community-is-a-fool/" rel="bookmark">
							Anyone Who Thought Trump Would Stand Up for the LGBT Community is a Fool						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/d-r-tucker/" class="author-name">D.R. Tucker</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-30-2017"
        itemprop="datePublished">

    July 30, 2017
    <div class="timestamp">
              | 7:00 AM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/07/30/anybody-who-thought-trump-would-stand-up-for-the-lgbt-community-is-a-fool/">
							None are so blind as those who refuse to see,...						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/07/28/mueller-is-under-trumps-hood-and-its-making-him-crazy/" rel="bookmark">
							Mueller Is Under Trump&#8217;s Hood, and It&#8217;s Making Him Crazy						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-28-2017"
        itemprop="datePublished">

    July 28, 2017
    <div class="timestamp">
              | 2:44 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/07/28/mueller-is-under-trumps-hood-and-its-making-him-crazy/">
							The Russia probe will reveal and expose Trump's corrupt business practices.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/08/03/the-left-should-gaze-at-their-own-navel/" rel="bookmark">
							&#8216;The Left&#8217; Should Gaze at Their Own Navel						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="08-03-2017"
        itemprop="datePublished">

    August 3, 2017
    <div class="timestamp">
              | 1:01 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/08/03/the-left-should-gaze-at-their-own-navel/">
							The Sanders left has practical reasons not to attack Kamala Harris, Deval Patrick and Cory Booker as a group.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/07/28/a-few-reasons-to-impeach-the-president-just-from-today/" rel="bookmark">
							A Few Reasons to Impeach the President, Just From Today						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="07-28-2017"
        itemprop="datePublished">

    July 28, 2017
    <div class="timestamp">
              | 4:22 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/07/28/a-few-reasons-to-impeach-the-president-just-from-today/">
							If Trump tries to deliberately trash our health care system, he should be impeached.						</a>
					</p>
				</div>

			</article>

			</div>
</div>

<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins><form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></div>

				</div>

			</div>

</div>
<!-- End of #container -->
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

	<div id="inner-footer" class="wrap cf">
		<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
			<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white logo--noreg" />
		</a>

		<form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
		<div class="action-buttons">
			<!--Donate-->

			<a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
			  <span class="fa fa-dollar"></span>
			  <div>Donate</div>
			</a>

			<!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
			<a class="btn btn-subscribe" id="btnSubscribe">
			  <span class="fa fa-envelope"></span>
			  <div>Subscribe</div>
			</a>
		</div>

		<nav role="navigation">
			<div class="footer-links cf"><ul id="menu-main-menu" class="nav footer-nav cf"><li id="menu-item-57714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57714"><a href="#">The Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57720"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a href="/magazine/junejulyaugust-2017/">Current Issue</a></li>
		<li id="menu-item-6324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6324"><a href="/archives">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57721"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6322"><a href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li>
		<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="http://washingtonmonthly.com/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-60231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60231"><a href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="http://washingtonmonthly.com/economy/">Economy</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="http://washingtonmonthly.com/education/">Education</a></li>
	<li id="menu-item-57705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57705"><a href="http://washingtonmonthly.com/education/k-12/">K-12</a></li>
	<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57726"><a href="http://washingtonmonthly.com/health-care/">Health Care</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="http://washingtonmonthly.com/books/">Books</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57722"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>
	</ul>
</li>
	<li id="menu-item-58406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58406"><a href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-57707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57707"><a href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-57713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57713"><a href="#">Column 2</a>
<ul  class="sub-menu">
	<li id="menu-item-57708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57708"><a href="http://washingtonmonthly.com/about/">About</a></li>
	<li id="menu-item-57711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57711"><a href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li>
	<li id="menu-item-57712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57712"><a href="http://washingtonmonthly.com/contact/">Contact</a></li>
	<li id="menu-item-57709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57709"><a href="http://washingtonmonthly.com/careers">Careers</a></li>
	<li id="menu-item-57710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57710"><a href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div>		</nav>

		<p class="source-org copyright">&copy; 2017 Washington Monthly.</p>

	</div>

</footer>

		<script>var $ = jQuery;</script>
	<div id="pum-66671" class="pum pum-overlay pum-theme-66650 popmake-overlay click_open" data-popmake="{&quot;id&quot;:66671,&quot;slug&quot;:&quot;subscribe-button-modal&quot;,&quot;theme_id&quot;:66650,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#btnSubscribe&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;900&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;Subtitle&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;Subtitle&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;Subtitle&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_66671">

	<div id="popmake-66671" class="pum-container popmake theme-66650 pum-responsive pum-responsive-large responsive size-large">

				
		<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="color svg replaced-svg" />
				            <div id="pum_popup_title_66671" class="pum-title popmake-title">
				Subscribe & Save 33% Off the cover price			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="cover alignleft" src="https://s3.amazonaws.com/wmf.washingtonmonthly.com/donate/June-16-Cover-231x300.png" /></p>
<div class="alignleft">
<p style="text-align: left;"><span class="btn btn--red"><a class="btn btn--primary text--large" href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&amp;p=WAMO" target="_blank" rel="noopener noreferrer">Subscribe Now</a></span></p>
<p><span class="btn btn--white"><a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&amp;p=WAMO" target="_blank" rel="noopener noreferrer">Gift Subscription</a></span></p>
<p style="text-align: left;"><span class="btn btn--white"><a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank" rel="noopener noreferrer">Subscript</a><a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank" rel="noopener noreferrer">ion Service</a></span></p>
<form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<div id="pum-66656" class="pum pum-overlay pum-theme-66650 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:66656,&quot;slug&quot;:&quot;support-modal&quot;,&quot;theme_id&quot;:66650,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;wm-support&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;wm-support&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;600&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;250&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;Subtitle&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;Subtitle&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;Subtitle&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_66656">

	<div id="popmake-66656" class="pum-container popmake theme-66650 pum-responsive pum-responsive-medium responsive size-medium">

				
		<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="color svg replaced-svg" />
				            <div id="pum_popup_title_66656" class="pum-title popmake-title">
				3 Ways to Support Nonprofit, Independent Journalism			</div>
		

		

				<div class="pum-content popmake-content">
			<h3 style="text-align: center;"><strong>Subscribe</strong>–Washington Monthly has been a leading publisher of stories<br />
that helped shape national debates for 48 years.</h3>
<p style="text-align: center;"><span class="btn btn--red">Subscribe &amp; Save 33%</span></p>
<hr />
<h3 style="text-align: center;"><strong>Support</strong>–With your help, Washington Monthly’s unique, tough-minded<br />
journalism will be ready for battles that lie ahead.</h3>
<p style="text-align: center;"><a href="https://donatenow.networkforgood.org/1407658" target="_blank" rel="noopener noreferrer"><span class="btn btn--blue">Make a donation</span></a></p>
<hr />
<p style="text-align: center;"><form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/washingtonmonthly.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/washingtonmonthly.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"66650","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/washingtonmonthly.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "66650";
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer' defer='defer'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/build/js/app.min.js?5984a204e6b47'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>

	<script id="dsq-count-scr" src="//washingtonmonthly.disqus.com/count.js" async></script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ebddc96a2efb87" async></script>

	<script>window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function(f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','/wp-content/themes/washington-monthly/build/js/analytics.min.js','ga');

	ga('create', 'UA-77181581-1', 'auto');
	ga('send', 'pageview');
	</script>

    <!-- GoogleAds Footer Markup -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">
	(function($) {
		$(document).ready(function() {
			$(".adsbygoogle").each(function() {
				(adsbygoogle = window.adsbygoogle || []).push({});
			});
		});
	})(jQuery);
	</script>
</body>
</html>
