<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"class="post-template-default single single-post postid-68884 single-format-standard custom-background" class="no-js"><!--<![endif]-->

  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <title>Washington Monthly |  How Arkansas Went From Blue to Red</title>

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1"/>

        <link rel="apple-touch-icon" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/apple-touch-icon.png">
    <link rel="icon" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/favicon.png">
    <!--[if IE]>
      <link rel="shortcut icon" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/favicon.ico">
    <![endif]-->
        <meta name="msapplication-TileColor" content="#f01d4f">
    <meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/win8-tile-icon.png">
    <meta name="theme-color" content="#121212">

    <link rel="pingback" href="https://washingtonmonthly.com/xmlrpc.php">

        <script type="text/javascript">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</script>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Feed" href="https://washingtonmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Comments Feed" href="https://washingtonmonthly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; How Arkansas Went From Blue to Red Comments Feed" href="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/washingtonmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-pull-quotes-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/media-credit/public/css/media-credit.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/css/style.css?5a01d8a541e91' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://washingtonmonthly.com/wp-json/' />
<link rel="canonical" href="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/" />
<link rel='shortlink' href='https://washingtonmonthly.com/?p=68884' />
<link rel="alternate" type="application/json+oembed" href="https://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwashingtonmonthly.com%2F2017%2F11%2F07%2Fhow-arkansas-went-from-blue-to-red%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwashingtonmonthly.com%2F2017%2F11%2F07%2Fhow-arkansas-went-from-blue-to-red%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/amp/" /><link rel="icon" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/06/cropped-WMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/06/cropped-WMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/06/cropped-WMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-270x270.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washington Monthly" />
<meta property="og:title" content="How Arkansas went from blue to red" />
<meta property="og:url" content="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/" />
<meta property="og:description" content="According to a local politician, &#039;It took a black president to bring out the threat.&#039;" />
<meta property="og:updated_time" content="2017-11-07T12:00:30+00:00" />
<meta property="og:image" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/billclinton-e1491449839681.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-11-07T11:50:42+00:00" />
<meta property="article:modified_time" content="2017-11-07T12:00:30+00:00" />
<meta name="twitter:title" content="How Arkansas Went From Blue to Red" />
<meta name="twitter:url" content="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/" />
<meta name="twitter:description" content="According to a local politician, 'It took a black president to bring out the threat.'" />
<meta name="twitter:image:src" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/billclinton-e1491449839681.jpg" />
<meta name="twitter:card" content="summary_large_image" />
	<style id="pum-styles" type="text/css" media="all">
	/* Popup Theme 66650: Default Theme - WM Branding */
.pum-theme-66650, .pum-theme-default-theme { background-color: rgba( 255, 255, 255, 0.84 ) } 
.pum-theme-66650 .pum-container, .pum-theme-default-theme .pum-container { padding: 30px; border-radius: 0px; border: 1px none #000000; box-shadow: 0px 1px 2px 0px rgba( 2, 2, 2, 0.30 ); background-color: rgba( 249, 249, 249, 1.00 ) } 
.pum-theme-66650 .pum-title, .pum-theme-default-theme .pum-title { color: #000000; text-align: center; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 32px; line-height: 36px } 
.pum-theme-66650 .pum-content, .pum-theme-default-theme .pum-content { color: #333333; font-family: inherit } 
.pum-theme-66650 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close { height: 30px; width: 30px; left: auto; right: 0px; bottom: auto; top: 0px; padding: 3px; color: #565656; font-family: inherit; font-size: 30px; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 


	
		</style>    
    <!-- <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/americanheritage/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script> -->
  </head>

  <body class="post-template-default single single-post postid-68884 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">
    <div class="modal" id="adblock-modal-growl">
  <div class="modal-bg"></div>
  <div class="modal-content">
    <span class="fa fa-close btn-close"></span>
    <div class="modal-inner text--center">
      <h2>Here's the thing about ad blockers...</h2>
      <p class="text--center">Washington Monthly relies on revenue generated from ads...</p>
      <h3>Please consider turning off your AdBlocker or <a class="btn" href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank">Subscribe now</a> &amp; Save 33% Off
the cover price</h3>
    </div>
  </div>
</div>    <div class="modal">
  <div class="modal-bg"></div>

  <div class="modal-content">
    <span class="fa fa-close btn-close"></span>
      <div class="modal-inner">
        <img src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg color" />
        <img src="https://s3.amazonaws.com/wmf.washingtonmonthly.com/donate/June-16-Cover-231x300.png" class="cover">
        <h2>Subscribe &amp; <strong><span class="text--red">Save 33% Off</span></strong><br />the cover price</h2>
        <a href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank" class="btn btn--primary">Subscribe Now</a>
        <div class="align-right">
          <a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&p=WAMO" target="_blank">Gift Subscription</a>
          <hr style="margin:3px 0;">
          <a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank">Subscription Services</a>
        </div>
      </div>
      <div class="modal-inner newsletter-modal">
        <form id="signup" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>      </div>
  </div>
</div>
    <div id="container">

      <header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">

	<div id="inner-header" class="wrap cf">

	  <section class="search">
	    <form role="search" method="get" id="searchform" class="searchform search-form" action="https://washingtonmonthly.com/">
    <div class="form-group has-feedback">
        <!-- <label for="s" class="screen-reader-text">Search for:</label> -->
        <input type="search" id="s" name="s" class="form-control" placeholder="Search Washington Monthly..." value="" />
        <button type="submit" id="searchsubmit" class="hidden" ></button>
        <span class="fa fa-search form-control-feedback"></span>
    </div>
</form>	  </section>

	  <nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" class="wrap">
	    <div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="7600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57714' id='mega-menu-item-57714'><a class="mega-menu-link" href="#">The Magazine</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57720' id='mega-menu-item-57720'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57725' id='mega-menu-item-57725'><a class="mega-menu-link" href="/magazine/novemberdecember-2017/">Current Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6324' id='mega-menu-item-6324'><a class="mega-menu-link" href="/archives">Past Issues</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57721' id='mega-menu-item-57721'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-6322' id='mega-menu-item-6322'><a class="mega-menu-link" href="https://washingtonmonthly.com/political-animal/">Political Animal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6321' id='mega-menu-item-6321'><a class="mega-menu-link" href="https://washingtonmonthly.com/politics/">Politics</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-67447' id='mega-menu-item-67447'><a class="mega-menu-link" href="https://washingtonmonthly.com/2017college-guide">2017 College Guide and Rankings</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6325' id='mega-menu-item-6325'><a class="mega-menu-link" href="https://washingtonmonthly.com/economy/">Economy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6318' id='mega-menu-item-6318'><a class="mega-menu-link" href="https://washingtonmonthly.com/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57705' id='mega-menu-item-57705'><a class="mega-menu-link" href="https://washingtonmonthly.com/education/k-12/">K-12</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58036' id='mega-menu-item-58036'><a class="mega-menu-link" href="https://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6327' id='mega-menu-item-6327'><a class="mega-menu-link" href="https://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57726' id='mega-menu-item-57726'><a class="mega-menu-link" href="https://washingtonmonthly.com/health-care/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6328' id='mega-menu-item-6328'><a class="mega-menu-link" href="https://washingtonmonthly.com/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57722' id='mega-menu-item-57722'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6317' id='mega-menu-item-6317'><a class="mega-menu-link" href="https://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58406' id='mega-menu-item-58406'><a class="mega-menu-link" href="https://washingtonmonthly.com/special-reports/">Special Reports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57707' id='mega-menu-item-57707'><a class="mega-menu-link" href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57713' id='mega-menu-item-57713'><a class="mega-menu-link" href="#">Column 2</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57708' id='mega-menu-item-57708'><a class="mega-menu-link" href="https://washingtonmonthly.com/about/">About</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57711' id='mega-menu-item-57711'><a class="mega-menu-link" href="https://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57712' id='mega-menu-item-57712'><a class="mega-menu-link" href="https://washingtonmonthly.com/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57709' id='mega-menu-item-57709'><a class="mega-menu-link" href="https://washingtonmonthly.com/careers">Careers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57710' id='mega-menu-item-57710'><a class="mega-menu-link" href="https://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li></ul>
</li></ul></div>
	  </nav>

	  <a href="https://washingtonmonthly.com" rel="nofollow" id="logo">
	    <img src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white-alt bg--black" style="display:none";/>
	  </a>

	  	    <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="According to a local politician, 'It took a black president to bring out the threat.'" addthis:title="How Arkansas Went From Blue to Red" addthis:url="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe" id="btnSubscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>	  
	</div>

      </header>
<div class="ad-leaderboard ad wrap">
  <a href="http://www.vanderbilt.edu/university-press
" target="_blank"><img src="https://s3.amazonaws.com/wamo/ads/AHandWM-digital-ad-728x90.gif"></a>
</div>
<!-- pageview test -->
			<div id="content">

				<div id="inner-content" class="wrap cf">

					<main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						

																								
							              
              <article id="post-68884" class="cf post-68884 post type-post status-publish format-standard has-post-thumbnail hentry category-political-animal tag-donald-trump tag-barack-obama tag-bill-clinton tag-tom-cotton tag-racism tag-arkansas" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">



                <header class="article-header entry-header">

                  <!-- CUSTOM OUTPUT: DISPLAY ISSUE LINKS ABOVE TITLE -->
                  <div class="issue-header"></div>

                  <h1 class="single-title" itemprop="headline" rel="bookmark">
                    How Arkansas Went From Blue to Red                  </h1>
                  
                  
                  <div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>                  
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-07-2017"
        itemprop="datePublished">

    November 7, 2017
    <div class="timestamp">
              | 11:50 AM          </div>

  </time>
</div>
                   <div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

                </header>                                 <section class="entry-content cf " itemprop="articleBody">

                  <div class="featured-image">
  <img width="2100" height="1191" src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/billclinton-e1491449839681.jpg" class="attachment-bones-thumb-full size-bones-thumb-full wp-post-image" alt="Bill Clinton" srcset="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/billclinton-e1491449839681.jpg 2100w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/billclinton-e1491449839681-300x170.jpg 300w" sizes="(max-width: 2100px) 100vw, 2100px" /><a class='media-credit d' href="https://www.flickr.com/photos/usdagov/5477233482/in/photolist-9m1fG3-iNrGoQ-9m1fyj-9m1fpq-8LYvRG-cMhw5j-aFSzuT-aExCau-cEP3rw-d6Bwbb-6u2NXx-6u6WU1-dYR8Pn-66Gk8c-Euz8me-aBCYcU-4f4Qey-4DVJsV-9irrQT-ePm2Ei-ePxrtf-5gD1Q5-6CzEr-6DNpj8-ePuWh5-63MyLY-4tZY3v-4uLdpF-6M2QcT-CE1LgP-D3WVrq-D3WW2U-CE1KCz-CE1Lep-CE1L4z-CE1Kog-CE1KRR-DdvSnn-6q5xG6-6q9HdG-6q5zac-CE1KfF-Fr5Zan-FzuBHx-Fxd8SY-FzuJmn-EBWk9T-FoPqCw-FxcUuf-EBxLZs">Lance Cheung/Flickr</a>  </div>
                  <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="According to a local politician, 'It took a black president to bring out the threat.'" addthis:title="How Arkansas Went From Blue to Red" addthis:url="https://washingtonmonthly.com/2017/11/07/how-arkansas-went-from-blue-to-red/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe" id="btnSubscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><a href="https://www.newyorker.com/magazine/2017/11/13/is-tom-cotton-the-future-of-trumpism" target="_blank" rel="external nofollow" title="Jeffrey Toobin">Jeffrey Toobin</a> has a fascinating article in the New Yorker titled, &ldquo;Is Tom Cotton the Future of Trumpism?&rdquo; In case you had any doubts about that possibility, take a look at this:</p>
<blockquote><p>Stephen Bannon, Trump&rsquo;s former top strategist and the chairman of the right-wing Web site Breitbart News, told me, &ldquo;Next to Trump, he&rsquo;s the elected official who gets it the most&mdash;the economic nationalism. Cotton was the one most supportive of us, up front and behind the scenes, from the beginning.</p></blockquote>
<p>But given that Cotton is currently the U.S. Senator from Arkansas, Toobin devotes some ink to describing how that state went from blue to red. The transition came a bit later than a lot of other states that are considered to be part of the &ldquo;Deep South.&rdquo;</p>
<blockquote><p>Arkansas, though generally regarded as a Southern state, exists at a crossroads of regions that have been slipping away from Democrats for decades&hellip;</p>
<p>&ldquo;For a long time, Arkansas Democratic politics was kept separate from national Democratic politics,&rdquo; John Brummett, a political columnist at the <em>Democrat-Gazette</em>, the leading newspaper in the state, told me. &ldquo;That continued in Arkansas through the nineties and into the two-thousands, because of Clinton. White rural conservatives here could look on the national Democratic Party and see the same guy as President that they were happy enough with in Arkansas.&rdquo; But the trends that were altering the politics of neighboring states were percolating in Arkansas as well. &ldquo;&nbsp;&lsquo;God, guns, and gays&rsquo;&mdash;social issues&mdash;were driving white conservatives to the Republicans all along,&rdquo; Brummett said.</p><ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins></blockquote>
<p>Take a look at what two local people identify as the tipping point.</p>
<blockquote><p>Max Brantley, a longtime local journalist, now with the <em>Arkansas Times</em>, said, <strong>&ldquo;It is impossible not to see race as a central element in the fall of the Democratic Party here.&rdquo;</strong> After the crisis over the integration of Little Rock Central High School, in 1957, racial politics in the state calmed for a time. This was in part because of the relatively small number of African-Americans; they make up roughly fifteen per cent of the population, as opposed to thirty per cent in the Deep South. &ldquo;Discrimination was not as evident in Arkansas as it was in other Southern states,&rdquo; Joyce Elliott, a veteran state senator, said. <strong>&ldquo;It took a black President to bring out the threat.&rdquo;</strong> She added, &ldquo;I would always say to my liberal white friends, &lsquo;Oh, come on, surely it&rsquo;s gotten better.&rsquo; And they&rsquo;d say to me, &lsquo;Oh, no, it hasn&rsquo;t. You can&rsquo;t believe what white people say about Obama in private&mdash;<em>he&rsquo;s Kenyan</em>, <em>he&rsquo;s Muslim</em>, they&rsquo;d call him unprintable racial epithets.&rsquo;&nbsp;&rdquo; Brantley told me, &ldquo;You needed to be here to see how quickly the politics changed after Obama came in. He is so deeply disliked here. I think a lot of people in Arkansas thought he was &lsquo;uppity,&rsquo; to use the old smear.&rdquo;</p></blockquote>
<p>This is the element that many white liberals miss when attempting to analyze why so many working class white people abandoned the Democratic Party. The transition was in the works based on the so-called &ldquo;social issues.&rdquo; That is precisely why Karl Rove used gay marriage as a wedge issue in the 2004 election. You can see it all happening in the results of the last seven presidential races in Arkansas.</p>
<p>1992 &ndash; Clinton by 17.7<br>
1996 &ndash; Clinton by 16.9<br>
2000 &ndash; Bush by 5.4<br>
2004 &ndash; Bush by 9.7<br>
2008 &ndash; McCain by 19.9<br>
2012 &ndash; Romney by 23.7<br>
2016 &ndash; Trump by 26.9</p>
<p>That is a swing of over 44 percentage points from Democrat to Republican over the span of 24 years. As <a href="http://nymag.com/daily/intelligencer/2013/12/12-years-a-slave-and-the-obama-era.html" target="_blank" rel="external nofollow" title="Jonathan Chait">Jonathan Chait</a> noted after watching the movie <em>12 Years a Slave</em>, the election of our first African American president signaled an &ldquo;unforgivable crime&rdquo; that took Arkansas from being a potential swing state to deeply red.</p>
<blockquote><p>Notably, the most horrific torture depicted in <i>12 Years a Slave</i> is set in motion when the protagonist, Solomon Northup, offers up to his master engineering knowledge he acquired as a free man, thereby showing up his enraged white overseer. It was precisely Northup&rsquo;s calm, dignified competence in the scene that so enraged his oppressor. The social system embedded within slavery as depicted in the film is one that survived long past the Emancipation Proclamation &ndash; the one that resulted in the murder of Emmett Till a century after Northup published his autobiography. It&rsquo;s a system in which the most unforgivable crime was for an African-American to presume himself an equal to &mdash; or, heaven forbid, better than &mdash; a white person.</p></blockquote>
<p>What this analysis doesn&rsquo;t take into account is the way that everyone from the right wing media to the birther movement to white evangelical leaders like Franklin Graham played into all of this with their constant framing of Barack Obama as a black Muslim threat. That exacerbated the racism that was available for exploitation. To the extent that I&rsquo;ll give Donald Trump credit for being a strategic thinker, that is precisely why he chose to launch himself onto the national political stage by resurrecting the whole birther lie. He knew that openly fanning the flames of racial resentment would be a winner among the group that he needed to mobilize.</p>
<p>The reason this is critical to understand is that today two states are holding gubernatorial elections where the <a href="https://washingtonmonthly.com/2017/10/05/virginia-governors-race-is-a-harbinger-of-things-to-come/" title="Republican candidates">Republican candidates</a> are attempting to win by playing on these same fears to mobilize those voters in Virginia and New Jersey. If they succeed, that will be the template for Republicans in the 2018 midterms. The reason Steve Bannon wants to inflame these issues and pretends to love it when liberals respond is that he thinks that&rsquo;s a winning formula for white nationalism. We&rsquo;ll soon see.</p></body></html>
                </section> 
                
                <div class="author-list">
  <h4 class="author-name"><a href="https://washingtonmonthly.com/people/nancy-letourneau/">Nancy LeTourneau</a></h4>

  <a href="https://twitter.com/Smartypants60" class="link-twitter"></a>

<p class="bio">Nancy LeTourneau is a contributing writer for the Washington Monthly.</p></div>

                
<div id="related-posts" class="clear">
  <h3>Related Posts</h3>
  <ul>
        <li>
      <div class="related-post">
                  <a rel="external" href="https://washingtonmonthly.com/2017/11/06/im-not-sorry-that-i-couldnt-imagine-a-trump-victory/" class="related-thumb">
            <span>
              <img width="150" height="150" src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/17028185388_8b61cf9e1f_k-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Donald Trump" srcset="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/17028185388_8b61cf9e1f_k-150x150.jpg 150w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/17028185388_8b61cf9e1f_k-300x300.jpg 300w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/17028185388_8b61cf9e1f_k-400x400.jpg 400w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/17028185388_8b61cf9e1f_k-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.flickr.com/photos/80038275@N00/17028185388/in/photolist-rWHUgf-rWJfw5-e47hHh-rWKnwC-9VQfNH-g25GLQ-5nrmkz-g1XPzf-g25NZH-9hgBjx-5nrmkt-4SQYDD-g25Md6-aWaU2n-e7BGMN-9nkVU5-rpJw2x-e47jAC-d5X6uS-5KnqeT-9hHpJr-9hKrPH-9hKrun-9hNwCN-F66n81-EPdvTh-FgLFEr-9hNvzC-Ej4WVY-F8nsPg-EjpcWv-EPcTSQ-9hKrkx-FetKEh-EPd159-Fetoo9-9kwYUn-Jhh8fH-JfkgDU-Je8cGG-Je89Lm-J9rbc1-HneXD9-Jiju7c-Jim7SK-HnkKsT-HSKeeG-HnioAg-J9q3dY-HnjQVD">Michael Vadon/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="https://washingtonmonthly.com/2017/11/06/im-not-sorry-that-i-couldnt-imagine-a-trump-victory/" class="related-post-title">
            I&#039;m Not Sorry That I Couldn&#039;t Imagine a Trump Victory          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-06-2017"
        itemprop="datePublished">

    November 6, 2017
    <div class="timestamp">
              | 3:35 PM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            We got the presidential election wrong, but we shouldn't apologize for it.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="https://washingtonmonthly.com/2017/11/06/the-case-for-collusion-is-deepening/" class="related-thumb">
            <span>
              <img width="150" height="150" src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-12.32.38-PM-1-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="Carter Page" srcset="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-12.32.38-PM-1-150x150.png 150w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-12.32.38-PM-1-300x300.png 300w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-12.32.38-PM-1-400x400.png 400w, https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-12.32.38-PM-1-125x125.png 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://www.youtube.com/watch?v=82ZcZ7s-3O8">CNN/Screengrab</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="https://washingtonmonthly.com/2017/11/06/the-case-for-collusion-is-deepening/" class="related-post-title">
            The Case for Collusion Is Deepening          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-06-2017"
        itemprop="datePublished">

    November 6, 2017
    <div class="timestamp">
              | 1:23 PM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            Recent reporting shows deep connections between Russia and almost everyone associated with <span class="read-more">...</span><span class="btn">read more</span>          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                <div class="related-content">
          <a rel="external" href="https://washingtonmonthly.com/2017/11/06/the-greatness-we-had-then-the-madness-we-have-now/" class="related-post-title">
            The Greatness We Had Then, The Madness We Have Now          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/d-r-tucker/" class="author-name">D.R. Tucker</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-06-2017"
        itemprop="datePublished">

    November 6, 2017
    <div class="timestamp">
              | 6:00 AM          </div>

  </time>
</div>
           </div>
          <div class="related-excerpt">
            I still remember how nervous I was. I spent the entire day anxious about something possibly <span class="read-more">...</span><span class="btn">read more</span>          </div>
        </div>
      </div>
    </li>
      </ul>
</div>


                <!-- <div class="taboola-content">
                  <div id="taboola-below-article-thumbnails"></div>
                  <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'alternating-thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                    });
                  </script>
                </div> -->

                
<div id="disqus_thread"></div>
<script>
var disqus_shortname = 'washingtonmonthly';
var disqus_config = function () {
  this.page.identifier = 'how_arkansas_went_from_blue_to_red';
};

(function($) {
		$(document).ready(function() {
//    $(window).load(function() {
        $.ajax({
            type: "GET",
            url: "https://" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
          });
      });
})(jQuery);
</script>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
              </article> 
						
						
					</main>

					<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">
  <p><div class="Xad">

<a href="https://donatenow.networkforgood.org/1407658" target="_blank"><img src="https://s3.amazonaws.com/wmf.washingtonmonthly.com/donate/Donate_300x250.png"></a>

</div></p>

<p><!-- 300x250 Medium Rectangle ad code for WashingtonMonthly.com -->
<script language="javascript" src="https://media.adfrontiers.com/js/jcm.js"></script>
<script language="javascript">
    AF.displayAd("https://media.adfrontiers.com/pq?t=j2&s=2312&ac=19&at=2&modTag=t", 300, 250);
</script>
<!-- (c) 2017 J Carter Marketing --></p>

<form id="signup" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
<p>
  <a href="https://jhupbooks.press.jhu.edu/content/making-most-anthropocene" target="_blank"><img src="https://s3.amazonaws.com/wamo/ads/JHUP_DENNYAD.jpg"></a>
</p>


<p><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins></p>

<div class="sidebar-feed widget">
	<h4 class="widgettitle">Most Popular</h4>
	<div class="upw-posts hfeed">

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="https://washingtonmonthly.com/2017/11/01/trumps-defense-is-that-sessions-perjured-himself/" rel="bookmark">
							Trump&#8217;s Defense Is That Sessions Perjured Himself						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-01-2017"
        itemprop="datePublished">

    November 1, 2017
    <div class="timestamp">
              | 12:46 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="https://washingtonmonthly.com/2017/11/01/trumps-defense-is-that-sessions-perjured-himself/">
							In arguing that the attorney general shut down discussion of a Trump-Putin meeting, the administration is indicating that Sessions lied to Congress about his knowledge of collusion.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="https://washingtonmonthly.com/2017/11/03/some-questions-donna-brazile-must-answer/" rel="bookmark">
							Some Questions Donna Brazile Must Answer						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-03-2017"
        itemprop="datePublished">

    November 3, 2017
    <div class="timestamp">
              | 10:28 AM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="https://washingtonmonthly.com/2017/11/03/some-questions-donna-brazile-must-answer/">
							There are serious discrepancies between her account of the Hillary Victory Fund and the public documents.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="https://washingtonmonthly.com/2017/11/02/what-is-robert-mercer-worried-about/" rel="bookmark">
							What Is Robert Mercer Worried About?						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-02-2017"
        itemprop="datePublished">

    November 2, 2017
    <div class="timestamp">
              | 3:05 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="https://washingtonmonthly.com/2017/11/02/what-is-robert-mercer-worried-about/">
							Here are some of the reasons why the hedge-fund billionaire might have resigned from Renaissance Technologies.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="https://washingtonmonthly.com/2017/10/31/quick-takes-sarah-huckabee-sanders-excels-at-gaslighting/" rel="bookmark">
							Quick Takes: Sarah Huckabee Sanders Excels at Gaslighting						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="10-31-2017"
        itemprop="datePublished">

    October 31, 2017
    <div class="timestamp">
              | 6:32 PM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="https://washingtonmonthly.com/2017/10/31/quick-takes-sarah-huckabee-sanders-excels-at-gaslighting/">
							A roundup of news that caught my eye today.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="https://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="https://washingtonmonthly.com/2017/11/06/why-is-rand-pauls-attacker-charged-with-a-misdemeanor/" rel="bookmark">
							Why Is Rand Paul’s Attacker Charged With a Misdemeanor?						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="https://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="11-06-2017"
        itemprop="datePublished">

    November 6, 2017
    <div class="timestamp">
              | 11:36 AM          </div>

  </time>
</div>
 				</header>

				<div class="entry-summary">
					<p>
						<a href="https://washingtonmonthly.com/2017/11/06/why-is-rand-pauls-attacker-charged-with-a-misdemeanor/">
							He raced across the senator's lawn and caved in his rib cage. There must be more to this story.						</a>
					</p>
				</div>

			</article>

			</div>
</div>


<p><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins></p>
<p><ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins></p>


<p></p>
<p></p>
</div>

				</div>

			</div>

</div>
<!-- End of #container -->
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

	<div id="inner-footer" class="wrap cf">
		<a href="https://washingtonmonthly.com" rel="nofollow" id="logo">
			<img src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white logo--noreg" />
		</a>

		<form id="signup" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
		<div class="action-buttons">
			<!--Donate-->

			<a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
			  <span class="fa fa-dollar"></span>
			  <div>Donate</div>
			</a>

			<!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
			<a class="btn btn-subscribe" id="btnSubscribe">
			  <span class="fa fa-envelope"></span>
			  <div>Subscribe</div>
			</a>
		</div>

		<nav role="navigation">
			<div class="footer-links cf"><ul id="menu-main-menu" class="nav footer-nav cf"><li id="menu-item-57714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57714"><a href="#">The Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57720"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a href="/magazine/novemberdecember-2017/">Current Issue</a></li>
		<li id="menu-item-6324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6324"><a href="/archives">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57721"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6322"><a href="https://washingtonmonthly.com/political-animal/">Political Animal</a></li>
		<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="https://washingtonmonthly.com/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-67447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67447"><a href="https://washingtonmonthly.com/2017college-guide">2017 College Guide and Rankings</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="https://washingtonmonthly.com/economy/">Economy</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="https://washingtonmonthly.com/education/">Education</a></li>
	<li id="menu-item-57705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57705"><a href="https://washingtonmonthly.com/education/k-12/">K-12</a></li>
	<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="https://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57726"><a href="https://washingtonmonthly.com/health-care/">Health Care</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://washingtonmonthly.com/books/">Books</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57722"><a href="#">Group</a>
	<ul  class="sub-menu">
		<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="https://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>
	</ul>
</li>
	<li id="menu-item-58406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58406"><a href="https://washingtonmonthly.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-57707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57707"><a href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-57713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57713"><a href="#">Column 2</a>
<ul  class="sub-menu">
	<li id="menu-item-57708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57708"><a href="https://washingtonmonthly.com/about/">About</a></li>
	<li id="menu-item-57711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57711"><a href="https://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li>
	<li id="menu-item-57712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57712"><a href="https://washingtonmonthly.com/contact/">Contact</a></li>
	<li id="menu-item-57709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57709"><a href="https://washingtonmonthly.com/careers">Careers</a></li>
	<li id="menu-item-57710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57710"><a href="https://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div>		</nav>

		<p class="source-org copyright">&copy; 2017 Washington Monthly.</p>

	</div>

</footer>

		<script>var $ = jQuery;</script>
	<div id="pum-66671" class="pum pum-overlay pum-theme-66650 popmake-overlay click_open" data-popmake="{&quot;id&quot;:66671,&quot;slug&quot;:&quot;subscribe-button-modal&quot;,&quot;theme_id&quot;:66650,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#btnSubscribe&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;900&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;Subtitle&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;Subtitle&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;Subtitle&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_66671">

	<div id="popmake-66671" class="pum-container popmake theme-66650 pum-responsive pum-responsive-large responsive size-large">

				
		<img src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="color svg replaced-svg" />
				            <div id="pum_popup_title_66671" class="pum-title popmake-title">
				Subscribe & Save 33% Off the cover price			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="cover alignleft" src="https://s3.amazonaws.com/wmf.washingtonmonthly.com/donate/June-16-Cover-231x300.png" /></p>
<div class="alignleft">
<p style="text-align: left;"><span class="btn btn--red"><a class="btn btn--primary text--large" href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&amp;p=WAMO" target="_blank" rel="noopener noreferrer">Subscribe Now</a></span></p>
<p><span class="btn btn--white"><a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&amp;p=WAMO" target="_blank" rel="noopener noreferrer">Gift Subscription</a></span></p>
<p style="text-align: left;"><span class="btn btn--white"><a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank" rel="noopener noreferrer">Subscript</a><a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank" rel="noopener noreferrer">ion Service</a></span></p>
<form id="signup" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<div id="pum-66656" class="pum pum-overlay pum-theme-66650 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:66656,&quot;slug&quot;:&quot;support-modal&quot;,&quot;theme_id&quot;:66650,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;wm-support&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;wm-support&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;600&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;250&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;Subtitle&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;Subtitle&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;Subtitle&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_66656">

	<div id="popmake-66656" class="pum-container popmake theme-66650 pum-responsive pum-responsive-medium responsive size-medium">

				
		<img src="https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="color svg replaced-svg" />
				            <div id="pum_popup_title_66656" class="pum-title popmake-title">
				Your Help Is Critical in Supporting Serious, Independent Journalism			</div>
		

		

				<div class="pum-content popmake-content">
			<h3 style="text-align: center;">For a limited time, your donation will be <span style="font-weight: bold;">matched</span> by the Democracy Fund and the Knight and MacArthur Foundations. With your help, our reality-based journalism will continue to find solutions to get our country back on track.</h3>
<p style="text-align: center;"><a href="https://donatenow.networkforgood.org/1407658" target="_blank" rel="noopener noreferrer"><span class="btn btn--blue"><span style="font-size: 14px;">Make a donation</span></span></a></p>
<hr />
<h3 style="text-align: center;">Washington Monthly has been a leading publisher of stories that helped shape national debates for 49 years.</h3>
<p style="text-align: center;"><span id="btnSubscribe" class="btn btn--red"><span style="font-size: 14px;">Subscribe or Give a Gift</span></span></p>
<hr />
<p style="text-align: center;"><form id="signup" name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Weekly Newsletter</h2>
    <h3 class="sidebar-text">Get up to the minute updates from Washington Monthly.</h3>
    <h3 class="modal-text"><strong>Sign Up<span class='modal-hide'>-</span></strong><span class='modal-hide'>register</span> for our free Weekly Wrap-Up newsletter.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/washingtonmonthly.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/washingtonmonthly.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"66650","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/washingtonmonthly.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "66650";
/* ]]> */
</script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer' defer='defer'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-content/themes/washington-monthly/build/js/app.min.js?5a01d8a54204c'></script>
<script type='text/javascript' src='https://kwtri4b8r0ep8ho61118ipob-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>

	<script id="dsq-count-scr" src="https://washingtonmonthly.disqus.com/count.js" async></script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ebddc96a2efb87" async></script>

	<script>window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function(f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','/wp-content/themes/washington-monthly/build/js/analytics.min.js','ga');

	ga('create', 'UA-77181581-1', 'auto');
	ga('send', 'pageview');
	</script>

	    <!-- GoogleAds Footer Markup -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">
	(function($) {
		$(document).ready(function() {
			$(".adsbygoogle").each(function() {
				(adsbygoogle = window.adsbygoogle || []).push({});
			});
		});
	})(jQuery);
	</script>	<!-- <script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> -->
</body>
</html>
