<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"class="post-template-default single single-post postid-65684 single-format-standard custom-background" class="no-js"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta charset="utf-8">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Washington Monthly |  Deconstricting the Administrative State</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1"/>

			<link rel="apple-touch-icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/apple-touch-icon.png">
		<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.png">
		<!--[if IE]>
		<link rel="shortcut icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link rel="pingback" href="http://washingtonmonthly.com/xmlrpc.php">

				<script type="text/javascript">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</script>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Feed" href="http://washingtonmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Comments Feed" href="http://washingtonmonthly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Monthly &raquo; Deconstricting the Administrative State Comments Feed" href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/washingtonmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-pull-quotes-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/easy-pull-quotes/public/css/easy-pull-quotes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/media-credit/public/css/media-credit.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://washingtonmonthly.com/wp-json/' />
<link rel="canonical" href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/" />
<link rel='shortlink' href='http://washingtonmonthly.com/?p=65684' />
<link rel="alternate" type="application/json+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2Fmagazine%2Fjunejulyaugust-2017%2Fdeconstricting-the-administrative-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://washingtonmonthly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwashingtonmonthly.com%2Fmagazine%2Fjunejulyaugust-2017%2Fdeconstricting-the-administrative-state%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/cropped-WMlogo-270x270.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washington Monthly" />
<meta property="og:title" content="Trump promises that deregulation will lead to more jobs. The real effect will be the opposite." />
<meta property="og:url" content="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/" />
<meta property="og:description" content="Federal regulation is the visible hand behind many new products and industries benefiting both consumers and the U.S. economy." />
<meta property="og:updated_time" content="2017-06-06T00:01:40+00:00" />
<meta property="og:image" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/June-17-Kim-Trump.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-06-05T23:32:03+00:00" />
<meta property="article:modified_time" content="2017-06-06T00:01:40+00:00" />
<meta name="twitter:title" content="Deconstricting the Administrative State" />
<meta name="twitter:url" content="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/" />
<meta name="twitter:description" content="Donald Trump promises that his deregulatory agenda will lead to a boom in jobs. The real effect will be the opposite." />
<meta name="twitter:image:src" content="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/June-17-Kim-Trump.jpg" />
<meta name="twitter:card" content="summary_large_image" />
		
				
	</head>

	<body class="post-template-default single single-post postid-65684 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">

		  <div class="signup-modal">
    <div class="modal-bg"></div>

    <div class="modal">
      <span class="fa fa-close btn-close"></span>
      <div class="modal-inner">
        <img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg color" />
        <img src="http://wamo.s3.amazonaws.com/mag/1603/1603-cover.jpg" class="cover">
        <h2>Subscribe &amp; <strong><span class="text--red">Save 33% Off</span></strong><br />the cover price</h2>
        <a href="https://subscribe.pcspublink.com/sub/subscribeformr.aspx?t=JNWB7&p=WAMO" target="_blank" class="btn btn--primary">Subscribe Now</a>
        <div class="align-right">
          <a href="https://subscribe.pcspublink.com/sub/giftformr.aspx?t=JXNWB7&p=WAMO" target="_blank">Gift Subscription</a>
          <hr style="margin:3px 0;">
          <a href="https://subscribe.pcspublink.com/WeBSIS4/CategoryLogin.aspx?pub=WAMO" target="_blank">Subscription Services</a>
        </div>
      </div>

      <hr class="red">

      <div class="modal-inner newsletter-modal">
          <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>    </div>
  </div>
</div>
		<div id="container">

			<header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">

				<div id="inner-header" class="wrap cf">

					<section class="search">
						<form role="search" method="get" id="searchform" class="searchform search-form" action="http://washingtonmonthly.com/">
    <div class="form-group has-feedback">
        <!-- <label for="s" class="screen-reader-text">Search for:</label> -->
        <input type="search" id="s" name="s" class="form-control" placeholder="Search Washington Monthly..." value="" />
        <button type="submit" id="searchsubmit" class="hidden" ></button>
        <span class="fa fa-search form-control-feedback"></span>
    </div>
</form>					</section>

					<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" class="wrap">
						<div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="7600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57714' id='mega-menu-item-57714'><a class="mega-menu-link" href="#">The Magazine</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57720' id='mega-menu-item-57720'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57725' id='mega-menu-item-57725'><a class="mega-menu-link" href="/magazine/marchaprilmay-2017/">Current Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6324' id='mega-menu-item-6324'><a class="mega-menu-link" href="/archives">Past Issues</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57721' id='mega-menu-item-57721'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6322' id='mega-menu-item-6322'><a class="mega-menu-link" href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6321' id='mega-menu-item-6321'><a class="mega-menu-link" href="http://washingtonmonthly.com/politics/">Politics</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6325' id='mega-menu-item-6325'><a class="mega-menu-link" href="http://washingtonmonthly.com/economy/">Economy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6316' id='mega-menu-item-6316'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/">Government</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6318' id='mega-menu-item-6318'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57705' id='mega-menu-item-57705'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/k-12/">K-12</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58036' id='mega-menu-item-58036'><a class="mega-menu-link" href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6327' id='mega-menu-item-6327'><a class="mega-menu-link" href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-57726' id='mega-menu-item-57726'><a class="mega-menu-link" href="http://washingtonmonthly.com/health-care/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6328' id='mega-menu-item-6328'><a class="mega-menu-link" href="http://washingtonmonthly.com/books/">Books</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-57722' id='mega-menu-item-57722'><a class="mega-menu-link" href="#">Group</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6317' id='mega-menu-item-6317'><a class="mega-menu-link" href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-58406' id='mega-menu-item-58406'><a class="mega-menu-link" href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-57707' id='mega-menu-item-57707'><a class="mega-menu-link" href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-57713' id='mega-menu-item-57713'><a class="mega-menu-link" href="#">Column 2</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57708' id='mega-menu-item-57708'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/">About</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57711' id='mega-menu-item-57711'><a class="mega-menu-link" href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57712' id='mega-menu-item-57712'><a class="mega-menu-link" href="http://washingtonmonthly.com/contact/">Contact</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57709' id='mega-menu-item-57709'><a class="mega-menu-link" href="http://washingtonmonthly.com/careers">Careers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-57710' id='mega-menu-item-57710'><a class="mega-menu-link" href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li></ul>
</li></ul></div>
					</nav>

					<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
						<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white-alt bg--black" style="display:none";/>
					</a>

											<!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Donald Trump promises that his deregulatory agenda will lead to a boom in jobs. The real effect will be the opposite." addthis:title="Deconstricting the Administrative State" addthis:url="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>					
				</div>

			</header>

			
							<div class="ad-leaderboard ad wrap">
										<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>				</div>
			<!-- pageview test -->
			<div id="content">

				<div id="inner-content" class="wrap cf">

					<main id="main" class="m-all t-2of3 d-5of7 cf" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						

																								
							              
              <article id="post-65684" class="cf post-65684 post type-post status-publish format-standard has-post-thumbnail hentry category-main category-magazine tag-donald-trump tag-regulation tag-trump-administration issues-junejulyaugust-2017" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">



                <header class="article-header entry-header">

                  <!-- CUSTOM OUTPUT: DISPLAY ISSUE LINKS ABOVE TITLE -->
                  <div class="issue-header"><a href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/" rel="tag">June/July/August 2017</a></div>

                  <h1 class="single-title" itemprop="headline" rel="bookmark">
                    Deconstricting the Administrative State                  </h1>
                  
                                    <h4 class="entry-subtitle single-subtitle"><p>Donald Trump promises that his deregulatory agenda will lead to a boom in jobs. The real effect will be the opposite.</p>
</h4>
                  
                  <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/anne-kim/" class="author-name">Anne Kim</a></div>                                    <div class="header-tag title--category header--magazine">
  <a href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/">
    Magazine  </a>
</div>

                </header>                                 <section class="entry-content cf has-dropcap" itemprop="articleBody">

                  <div class="featured-image">
  <img width="3000" height="2002" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/June-17-Kim-Trump.jpg" class="attachment-bones-thumb-full size-bones-thumb-full wp-post-image" alt="" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/June-17-Kim-Trump.jpg 3000w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/June-17-Kim-Trump-300x200.jpg 300w" sizes="(max-width: 3000px) 100vw, 3000px" />Ron Sachs/Pool, Getty Images     <div class="caption">Rule breaker: President Donald Trump began his presidency with a series of executive orders reversing or suspending 
Obama-era regulations with wide-ranging implications for the economy.</div>
  </div>
                  <!-- Social buttons -->
<div class="addthis_toolbox social" addthis:description="Donald Trump promises that his deregulatory agenda will lead to a boom in jobs. The real effect will be the opposite." addthis:title="Deconstricting the Administrative State" addthis:url="http://washingtonmonthly.com/magazine/junejulyaugust-2017/deconstricting-the-administrative-state/">
  <div class="custom_images">

    <div class="action-buttons--first">
      <!--Donate-->

      <a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
        <span class="fa fa-dollar"></span>
        <div>Donate</div>
      </a>

      <!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
      <a class="btn btn-subscribe">
        <span class="fa fa-envelope"></span>
        <div>Subscribe</div>
      </a>
    </div>

    <!--Facebook-->
    <a class="addthis_button_facebook btn btn-facebook">
      <span class="fa fa-facebook"></span>
      <div>Share</div>
    </a>

    <!--Twitter-->
    <a class="addthis_button_twitter btn btn-twitter">
      <span class="fa fa-twitter"></span>
      <div>Tweet</div>
    </a>

    <!--Print-->
    <a class="addthis_button_print btn btn-print">
      <span class="fa fa-print"></span>
      <div>Print</div>
    </a>

    <!--Email-->
    <a class="addthis_button_email btn btn-email">
      <span class="fa fa-envelope"></span>
      <div>Email</div>
    </a>

  </div>
</div>
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>As Oklahoma&rsquo;s attorney general, Scott Pruitt was a bitter opponent of the U.S. Environmental Protection Agency (EPA), which he sued repeatedly while in office. Now, as President Donald Trump&rsquo;s pick to run this very agency, Pruitt has leaped at his chance to sabotage it from within.</p>
<p>Days after his confirmation as EPA administrator, Pruitt told the <i>Wall Street Journal</i> that the agency might lack authority under the Clean Air Act to regulate greenhouse gas emissions&mdash;something the EPA has been doing for most of the last decade. Soon thereafter, he halted pending rules requiring oil and gas producers to disclose their methane emissions, ordered a &ldquo;review&rdquo; of the EPA&rsquo;s proposed Clean Power Plan, and declared an end to the &ldquo;regulatory assault&rdquo; on industry.</p>
<p>Pruitt&rsquo;s efforts to hobble the EPA are in line with Trump&rsquo;s broader vendetta against &ldquo;job-killing regulation,&rdquo; a signature initiative of both Trump&rsquo;s campaign and presidency. &ldquo;Excessive regulation is killing jobs, driving companies out of our country like never before,&rdquo; said Trump in February.</p>
<p>But that&rsquo;s not how the entrepreneurs at NBD Nano-technologies see it.</p>
<p>The Boston-area start-up (&ldquo;NBD Nano,&rdquo; as it calls itself) arguably got its first big break as a result of exactly the rules Pruitt is working so hard to undo. After the EPA announced, in 2009, its intention to regulate greenhouse gas emissions, including the emissions of coal-fired power plants, power companies started scrambling for ways to burn less coal.</p>
<p>One strategy companies began exploring is how to make the steam turbines that generate electricity more efficient. Much of what a power plant does is heat water into steam, and a major source of inefficiency is the time it takes to condense steam back into water before it&rsquo;s reheated.</p>
<p>Enter NBD Nano.</p>
<p>In 2013, the company won a small grant from the National Science Foundation to see if its products&mdash;oil- and waterproof industrial coatings&mdash;could help power plants convert steam into water more quickly. The company found that using its materials to coat the thousands of copper tubes that line a power plant&rsquo;s &ldquo;condenser box,&rdquo; where steam is captured and cooled, dramatically speeds up condensation by encouraging water droplets to form more quickly and at higher temperatures. That means power plants can use less fuel to reheat the water into steam.</p><ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="8678428688"></ins>
<p>After the company won a second grant in 2015 to help commercialize its technology, it began piloting its coatings at a power plant run by the Tennessee Valley Authority. So far, results have been good. &ldquo;We&rsquo;re now in the process of rolling it out globally to power plants around the world,&rdquo; said Timothy Evans, NBD Nano&rsquo;s vice president of sales.</p>
<p>Regulation, says company cofounder and president Deckard Sorensen, is the catalyst that prompted bigger companies to seek him out. &ldquo;Large companies don&rsquo;t necessarily have the capability to develop innovations in-house,&rdquo; said Sorensen, who launched NBD Nano while still an undergraduate at Boston College. &ldquo;So they look for entrepreneurs [to help them] align with regulations. It facilitates these larger companies being willing to work with small companies at an earlier stage.&rdquo;</p>
<p>Now with twelve employees, NBD Nano&rsquo;s early win has allowed it to set its sights on broader horizons. One of its products, a glass coating called RepelShell, could soon be standard on your car&rsquo;s windshield and windows. Sorensen says the company is also working to produce smudge-proof touchscreens for smartphones and tablets (this writer will be first in line), and mud-proof soccer shoes are already in the works.</p>
<p>NBD Nano&rsquo;s story is not a fluke.<b> </b>Federal regulation&mdash;especially when crafted with sensitivity to market needs&mdash;is the visible hand behind many new products, technologies, and industries benefiting both consumers and the U.S. economy.</p>
<p>Thinking about swapping your clunker for a Tesla? Electric cars would not be as readily available as they are today without the tougher federal fuel economy standards that helped spur their development. Tesla is now America&rsquo;s second most valuable car company, after GM, with a market value of $48 billion&mdash;testament to the potential investors see in this sector.</p>
<p>The same goes for the solar panels you might be contemplating for your roof. In 2007, as part of broader energy legislation, Congress passed a federal &ldquo;renewable fuels standard&rdquo; requiring renewables to replace a certain amount of traditional fossil fuel. The regulation has been a boon for solar and wind, as well as for nascent technologies such as bio-fuels, which could someday supplant coal, gas, and oil with fuels made from algae and garbage. In the solar energy sector, for example, the Solar Foundation estimates that 260,000 Americans held solar-related jobs in 2016, an increase of 25 percent over 2015.</p>
<p>Even the pieces of legislation most despised by the current GOP-controlled Congress&mdash;such as the Dodd-Frank Wall Street Reform and Consumer Protection Act and the Affordable Care Act (ACA)&mdash;have sparked a wave of innovation and entrepreneurship. For example, you may have noticed a surge of new offerings in your smartphone&rsquo;s app store for money management tools, like Betterment, an automated investment app that charges lower fees than traditional mutual funds, or Digit, a savings app that automatically transfers small amounts of money into your savings account, depending on your spending patterns. One reason apps like these are increasingly available is because the big banks no longer have a monopoly on your bank account information&mdash;a provision in Dodd-Frank gives you the right to control that data, including the right to grant third-party companies like Betterment and Digit permission to access it. It&rsquo;s the reason why the fast-growing financial technology (&ldquo;fin-tech&rdquo;) sector is now fighting to save Dodd-Frank.<sup>&nbsp;</sup></p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-right">Economists can&rsquo;t seem to prove a central claim of anti-regulationists: that regulation&rsquo;s supposed job-killing effects are bad for growth. &ldquo;There&rsquo;s virtually no evidence that regulation hurts the economy,&rdquo; says Vanderbilt University&rsquo;s Mark Cohen. <a href="https://twitter.com/intent/tweet?text=Economists%20can%E2%80%99t%20seem%20to%20prove%20a%20central%20claim%20of%20anti-regulationists:%20that%20regulation%E2%80%99s%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>The ACA, meanwhile, has helped launched such new firms as Zenefits, a San Francisco&ndash;based health insurance broker for small employers that grew to 900 employees in the two years following the passage of the law. The surge of new consumers created by the ACA, along with the law&rsquo;s new mandates, helped create at least ninety new health-related companies, according to a 2015 report by PricewaterhouseCoopers&nbsp;(PwC), including firms that deliver telehealth services to patients and help doctors provide better care to people with chronic diseases, in addition to companies like Zenefits. According to the PwC report, venture funding for digital health start-ups also hit an all-time high in 2014, north of $4 billion.</p>
<p>All of these stories run counter to the dominant political narrative of regulation as a deadweight on the economy. This belief is gospel on the corporate-controlled free market right, and even liberals defending regulation seldom do so in terms of its broader positive economic impacts. With the sole exception of clean energy, where liberals have readily touted the link between regulation and jobs, you will look in vain for a progressive politician who more generally defends regulation as an instrument of innovation and economic growth. Rather, the prevailing frame is that of regulators as guardians of public safety and health. The same is true of the liberal advocacy community. &ldquo;Public health, safety, pocketbook and environmental protections are being wiped out as payback to the GOP&rsquo;s corporate donors,&rdquo; warns the website of Rules at Risk, an umbrella campaign by progressive groups. This is true enough. But nowhere on the website does the group make a full-throated argument for how regulations benefit the economy as a whole. By ceding the economic argument, liberals have effectively allowed the debate on regulation to be framed as one of jobs versus safety, growth versus health. Voters are left believing that they have to choose between the two&mdash;a false choice that also gives the advantage to the GOP as the better champion of jobs and economic growth.</p>
<p>With Republicans now in control of both Congress and the executive branch (not to mention a renewed conservative majority on the Supreme Court), a reactionary assault on regulation that&rsquo;s been contemplated for years could come to pass as early as this year. In fact, this hammer blow&mdash;part of what White House strategist Steve Bannon calls the &ldquo;deconstruction of the administrative state&rdquo;&mdash;is more likely to happen than the other high-profile priorities, such as tax reform or ACA repeal, that garner far more media attention.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-left">The current view of regulation as a drag on the economy and an affront to personal freedom is a relatively recent phenomenon. The historic view&mdash;one that dates to the earliest days of the republic&mdash;is that law and regulation are inextricably linked with the health of markets and the preservation of individual liberty. <a href="https://twitter.com/intent/tweet?text=The%20current%20view%20of%20regulation%20as%20a%20drag%20on%20the%20economy%20and%20an%20affront%20to%20personal%20freedom%20is%20a%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>While Trump has brandished a series of anti-regulation executive orders&mdash;such as a requirement that agencies get rid of two old regulations for every new rule issued&mdash;the real action is in Congress, which has moved aggressively to enact an agenda that could paralyze federal agencies and bring all regulatory work to a halt. And with Democrats defending twenty-five Senate seats next year, including ten in states won by Trump, the temptation for vulnerable senators to support these measures will be fierce. In North Dakota, for example, embattled Democratic Senator Heidi Heitkamp is among the three current cosponsors of the Regulatory Accountability Act, one of the principal proposals being advocated by congressional anti-regulationists.</p>
<p>Anti-regulation conservatives sell their agenda with the promise that it will help business and spur growth. What they&mdash;and many liberals&mdash;fail to acknowledge is that regulation, far from being a drag on economic growth and competitiveness, often provides the infrastructure necessary <i>for</i> growth and innovation to occur. It eliminates the uncertainty that can stifle investment, sets minimum standards for the smooth running of markets, and husbands the birth of new industries by setting goals that demand innovation to achieve. Gumming up the regulatory works and slowing or even stopping the rule-making process, on the other hand, raises risk and stifles innovation by erasing the market signals that industries need. Trump and his allies promise that their deregulatory agenda will lead to a boom in job creation. The real effect will likely be the opposite.</p>
<p><span class="dropcap">T</span>he current view of regulation as a drag on the economy and an affront to personal freedom is a relatively recent phenomenon. The historic view&mdash;one that dates to the earliest days of the republic&mdash;is that law and regulation are inextricably linked with the health of markets and the preservation of individual liberty.</p>
<p>&ldquo;Regulation is not a liberal idea invented in the 1960s to interfere with our free market economy,&rdquo; wrote Joseph William Singer, Bussey Professor of Law at Harvard University, in the <i>Harvard Civil Rights&ndash;Civil Liberties Law Review </i>in 2011. &ldquo;It is what enabled the free market to emerge in the first place.&rdquo;</p>
<p>A case in point, Singer said, is the evolution of American property law, which puts the rights of individual property owners at its center. According to Singer, we take for granted the right to buy or sell our homes&mdash;or to paint them purple if we want to&mdash;and we also expect not to be discriminated against because of our race or religion and to be entitled to a remedy if we&rsquo;re the victims of fraud.</p>
<p>All of these rights, Singer wrote, are wholly creatures of regulation, beginning with the abolition of feudalism in America&rsquo;s earliest days. Feudalism enjoyed a brief toehold in colonial America when the kings of England appointed &ldquo;lords proprietor&rdquo; to their colonies in the New World. New Jersey, for example, was given over in the 1660s to two men, Sir George Carteret and John Berkeley, who sent a governor to tell the colonists that they owed their new lords fealty and rent. Under the feudal tradition, this meant that the colonists were now tenants who couldn&rsquo;t sell their land without permission or even leave it, since they were vassals to their liege. The settlers understandably balked, and they resisted for more than a century before they finally won freedom for themselves, not long before the American Revolution. Free of the shackles of feudalism, any American could own land&mdash;and did. The American real estate market was born.</p>
<p>As one result, a family home and the land it sits on are the biggest assets most households have today, according to the Federal Reserve, and a principal source of Americans&rsquo; wealth. At the end of 2016, according to Zillow, the total value of U.S. housing stock hit an all-time high of $29.6 trillion. All told, the National Association of Home Builders has reported, housing contributes between 15 percent and 18 percent to the nation&rsquo;s total economic output, not including the value of a host of ancillary industries such as furniture manufacturing, retail sales of home furnishings, and HGTV.</p>
<p>And none of this might exist had the early settlers of New Jersey bent the knee to Lords Carteret and Berkeley.</p>
<p><span class="dropcap">T</span>he story of America&rsquo;s economy is, in fact, the story of successive regulatory advances&mdash;like the rejection of feudalism&mdash;that have governed the markets and helped them grow. Throughout America&rsquo;s history, regulation not only has shaped the foundation of our modern economy, but has also advanced the values we&rsquo;ve come to believe are vital to the functioning of &ldquo;free&rdquo; markets&mdash;an insight that earlier policymakers fully recognized.</p>
<p>For instance, another way regulation has historically helped support open markets is by promoting competition&mdash;such as through the framework of antitrust enforcement created by the trustbusters of the late nineteenth and early twentieth century.</p>
<p>After the passage of the Sherman Antitrust Act in 1890, Congress passed two more major pieces of legislation in 1914 that would form the core of the government&rsquo;s authority to break up monopolies&mdash;the Clayton Act, which bans anticompetitive practices such as discriminatory pricing, and legislation to create the Federal Trade Commission. Further refinements to this framework included the Packers and Stockyards Act, passed in 1921 after an FTC report exposed the gruesome practices of the monopolistic &ldquo;Big Five&rdquo; companies in the meat-packing industry; and the Robinson-Patman Act of 1936, which, among other things, prohibits sellers from charging buyers different prices for the same goods.</p>
<p>The defenders of these efforts&mdash;chief among them President Woodrow Wilson&mdash;framed these regulatory efforts as pro-competition and pro-business as well as pro-consumer. Government, argued Wilson, was on the side of business in its effort to end monopolistic predation.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-right">Liberals have effectively allowed the debate on regulation to be framed as one of jobs versus safety, growth versus health. Voters are left believing that they have to choose between the two&mdash;a false choice that also gives the advantage to the GOP as the better champion of jobs and economic growth.<a href="https://twitter.com/intent/tweet?text=Liberals%20have%20effectively%20allowed%20the%20debate%20on%20regulation%20to%20be%20framed%20as%20one%20of%20jobs%20versus%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>The decades that followed were the heyday of federal antitrust enforcement. And not coincidentally, the American economy saw a flourishing of entrepreneurial activity and economic growth that&rsquo;s been unmatched since.</p>
<p>Regulations have also advanced better, fairer, and safer markets by promoting the free flow of accurate information to the people participating in them. Knowing a product&rsquo;s ingredients, as the Pure Food and Drug Act of 1906 demands, helps consumers choose the right products and prevents fraud. And by reducing the harms caused by poor information, regulation strengthens a market by building public faith in its integrity.</p>
<p>Full and fair disclosure was, for example, the guiding principle behind the Securities Act of 1933 and the Securities Exchange Act of 1934, which aimed to rebuild the nation&rsquo;s financial markets, shattered after the brutal crash of 1929. As President Franklin Delano Roosevelt argued in 1933, the mandate of the regulation was to provide investors with reputable, solid information about the stocks they were going to buy, thereby bringing more people into the market:</p>
<blockquote><p>[T]he Federal Government cannot and should not take any action which might be construed as approving or guaranteeing that newly issued securities are sound in the sense that their value will be maintained or that the properties which they represent will earn profit. . . . [Rather, the law should] insist that every issue of new securities to be sold in interstate commerce shall be accompanied by full publicity and information, and that no essentially important element attending the issue shall be concealed from the buying public. . .<br>
It should give impetus to honest dealing in securities and thereby bring back public confidence.</p></blockquote>
<p>The result has been the creation of the largest and most prosperous market for publicly traded companies in the world. According to the World Bank, the total market capitalization of U.S.-based public companies in 2016 was $27.4 trillion.</p>
<p>In addition, regulations have historically worked to support markets by ensuring the safety of the products and services offered to consumers. The most obvious example is the work of the Food and Drug Administration, which from its inception in 1906 has sought to ensure the purity and safety of the food on your table as well as the safety and efficacy of medications. In addition to battling the misbranding and mislabeling of consumer products, such as patent medicines with wildly misleading claims and foods containing unknown additives, the agency has issued labeling standards, set standards for product quality and safety, established an approval process for new medications, and gone after bad actors defrauding consumers.</p>
<p>Less well known is the role of federal regulation in creating the commercial airline industry. During the early twentieth century, commercial carriers had a terrible track record for safety, with a fatality rate as high as one for every 13,500 miles. &ldquo;People say, &lsquo;Hey, aviation was a free-for-all, and it worked out fine&rsquo;&mdash;but no, it didn&rsquo;t,&rdquo; said Nidhi Kalra, codirector of the RAND Center for Decision Making Under Uncertainty.</p>
<p>While commercial planes were crashing with unnerving frequency, the federal government was running a federal air mail service that was sixty times as safe, with strict standards for pilots, aircraft, and flights. Ultimately, said Kalra, the commercial air industry asked to be regulated in the same way.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-left">Having already crippled the regulatory process in Washington, Republicans in Congress now propose to kill it altogether.<a href="https://twitter.com/intent/tweet?text=Having%20already%20crippled%20the%20regulatory%20process%20in%20Washington,%20Republicans%20in%20Congress%20now%20propose%20to%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>&ldquo;The commercial airlines said, &lsquo;We need help, because if we&rsquo;re not safe, we have no customers,&rsquo;&thinsp;&rdquo; Kalra said. &ldquo;They saw the federal government as doing something right and saw it needed help to create a market and to improve performance.&rdquo; Today, air is the safest way to travel. According to the International Air Transport Association, there were 268 total air fatalities in 2016&mdash;among 40.4 million flights. The seats might be cramped and the service awful (thanks to deregulation, by the way), but you will get to your destination safely.</p>
<p><span class="dropcap">G</span>iven regulation&rsquo;s integral role in shaping the American economy, it&rsquo;s hard to understand where the current anti-regulatory fervor comes from. For his part, Harvard&rsquo;s Joseph Singer argues that it makes no sense at all. &ldquo;Libertarians are a lot more in favor of regulation than they think they are,&rdquo; he said. &ldquo;If you&rsquo;re a libertarian who wants a vigorous private property system [and] a vigorous free market, you&rsquo;re someone who wants rules. You want property rights and contract rights. You actually need a lot of law to have a free market private property system.&rdquo;</p>
<p>In fact, Singer has written, markets <i>are</i> what law and regulation create, and can&rsquo;t exist independently of them: &ldquo;The free market is . . . a regulatory structure that requires detailed laws to set the rules of the game.&rdquo; Under this reasoning, the insistence of anti-regulatory advocates that regulation is a somehow external and alien force being imposed on a pre-existing &ldquo;free&rdquo; market is completely illogical. Regulation <i>is</i> the economy and is inseparable from it.</p>
<p>This might explain why economists can&rsquo;t seem to prove a central claim of anti-regulationists: that regulation&rsquo;s supposed job-killing effects are bad for growth. &ldquo;There&rsquo;s virtually no evidence that regulation hurts the economy,&rdquo; says Mark Cohen, the Justin Potter Professor of American Competitive Enterprise at the Vanderbilt University Law School.</p>
<p>For example, George Washington University economist Tara Sinclair found that in spite of a big increase in the amount of federal spending on enforcing regulation (the so-called &ldquo;regulator&rsquo;s budget&rdquo;)&mdash;from roughly $533 million in 1960 to more than $53 billion in 2012&mdash;there was &ldquo;no provable evidence&rdquo; that regulation had any effect on the <i>aggregate</i> number of American jobs or the nation&rsquo;s total economic output. And in <i>Does Regulation Kill Jobs?</i>,<i> </i>an exhaustive review of the academic literature,<i> </i>scholars Cary Coglianese and Adam Finkel of the University of Pennsylvania and Christopher Carrigan of George Washington University concluded that &ldquo;the existing empirical research suggests that regulation does relatively little to reduce or increase overall jobs in the United States.&rdquo;</p>
<p>There are a few reasons for these findings. First, regulations are not created equal, despite anti-regulationists&rsquo; efforts to tar all regulation with the same broad brush. There are, without doubt, badly drafted regulations that impose unreasonable burdens on the businesses they affect, especially small businesses with fewer staff. But there are plenty of well-crafted regulations that encourage innovation and take industry&rsquo;s needs into account, as with the rules that led to NBD Nano&rsquo;s products and electric cars.</p>
<p>Second, while no one denies that regulation can have acute localized impacts in one sector, it can simultaneously create opportunities in others. If payday lenders are regulated out of existence, for example, the workers in those storefronts are out of jobs. Yet the latent demand for short-term credit could prompt the creation of new companies that offer other, non-predatory products. That is, in fact, what has happened since the Consumer Financial Protection Bureau (CFPB) proposed new rules in June 2016 restricting the practices of payday lenders. At the same time that the industry complained that the proposed regulation was its death knell, a host of new firms&mdash;such as the California-based True-Connect, which helps employers offer low-cost short-term loans to their workers&mdash;have emerged to serve this market.</p>
<p>Third, said Vanderbilt&rsquo;s Cohen, the &ldquo;costs&rdquo; imposed on one business by regulation often spell opportunity for someone else. The spending that some companies might incur because of regulation generates economic activity elsewhere&mdash;these are not dollars that vanish from the economy. &ldquo;The minute you require a scrubber on a coal-fired power plant, somebody has to build that scrubber, somebody has to supply the material to build that scrubber and maintain it,&rdquo; Cohen said. &ldquo;Those are jobs.&rdquo;</p>
<p>In an economy as resilient as ours, said George Washington University&rsquo;s Sinclair, all of these impacts offset each other. &ldquo;Our economy is very robust,&rdquo; she said.</p>
<p><span class="dropcap">N</span>evertheless, regulation&rsquo;s reputation as a job killer persists. Why?</p>
<p>The answer is a convergence of economic, political, and ideological forces, beginning in the 1970s, that has only gotten stronger since.</p>
<div id="attachment_65692" style="width: 1447px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 1447px"><img class="wp-image-65692 size-full" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/reagan-carter.jpeg" width="1437" height="479" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/reagan-carter.jpeg 1437w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/reagan-carter-300x100.jpeg 300w" sizes="(max-width: 1437px) 100vw, 1437px"><span class="media-credit">Ronald Reagan Presidential Library and Museum; Jimmy Carter Presidential Library</span></div><p class="wp-caption-text">The Great Deregulators: Presidents Ronald Reagan and Jimmy Carter made &ldquo;regulatory relief&rdquo; a key part of their economic agendas. After Carter deregulated the airline and trucking industries in the late 1970s, Reagan oversaw the creation of the powerful Office of Information and Regulatory Affairs.</p></div>
<p>Even before this period, there was an undercurrent of concern that agency bureaucrats weren&rsquo;t sufficiently accountable to democratic control&mdash;despite the fact that agencies craft their rules at the direction of a democratically elected Congress. Initially, these worries were dealt with by the Administrative Procedure Act (APA), a 1946 law that established a formal process for rule making, including public notice and comment periods for pending rules and a standard for judicial review.</p>
<p>These processes seemed sufficient until the 1970s, when several things happened at once. First was a dramatic growth in the federal government&rsquo;s footprint, including a raft of new agencies (many created by President Richard Nixon) responding to concerns of environmental degradation, the flimsiness of consumer products (e.g., the exploding Ford Pinto), and other social welfare concerns. The EPA and the National Highway Traffic Safety Administration were both established in 1970, for example, followed by such agencies as the Occupational Safety and Health Administration (OSHA) in 1971 and the Consumer Product Safety Commission in 1972. Corporate America freaked out.</p>
<p>Also around this time, the economy began to be plagued by &ldquo;stagflation&rdquo;&mdash;high inflation coupled with sluggish growth&mdash;which would become the obsession of policymakers for the decade. By 1974, the inflation rate had reached 11 percent, while unemployment climbed to 8.5 percent in 1975. As politicians desperately cast about for a magic bullet to cure the economy, Washington was ripe for the anti-regulationist thinking advocated by an increasingly influential cadre of libertarians. As Cary Coglianese and his colleagues pointed out in <i>Does Regulation Kill Jobs?</i>, &ldquo;[t]argeting regulation as the source of either economic distress or salvation can certainly be a politically expedient gesture, even if not grounded in evidence.&rdquo;</p>
<p>In no time, the scapegoating of regulation gelled into a powerful political movement with a clear agenda and a robust infrastructure in Washington. This included its own magazine, <i>Regulation</i>, launched in 1977 by the American Enterprise Institute (AEI), and a stable of heavyweight champions to further the cause, including then-future Supreme Court Justice Antonin Scalia and economist William Niskanen, who would become the chief architect of President Ronald Reagan&rsquo;s economic agenda.</p>
<p>At the same time, liberals also began accepting the idea that regulation is antithetical to growth. And, in fact, some of the biggest deregulatory victories of the decade were the work of a Democrat: President Jimmy Carter. In 1978, Carter signed legislation deregulating the airline industry, a move aided by Massachusetts Senator Ted Kennedy and his top aide on the Senate Judiciary Committee, now Supreme Court Justice Stephen Breyer. Two years later, Carter signed the Motor Carrier Act of 1980, which largely deregulated the trucking industry. Among the influences on Democrats in this period were books such as <i>Small Is Beautiful</i>, a neo-Malthusian treatise published in 1973 by British economist E. F. Schumacher, whose critique of &ldquo;excessive consumption&rdquo; inspired a prominent swath of the left to adopt a strong ethic of conservation hostile to growth as a priority. Secondly, as W. Carl Biven recounts in <i>Jimmy Carter&rsquo;s Economy: Policy in an Age of Limits</i>,<i> </i>Carter fell sway to an emerging school of thought, advocated first by economists at the University of Chicago and then embraced more broadly, that regulators were all too often &ldquo;captured&rdquo; by the industries they were charged to oversee and no longer serving the public interest. After a series of theoretical papers by the Chicago economists, Biven writes, a slew of other economists contributed analytical and empirical studies to back up this view. The Ford Foundation even funded a major body of work on this topic at the Brookings Institution.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-right">A lack of appropriate financial regulation helped trigger the Great Recession. The trillions of dollars in lost wealth and wages that resulted don&rsquo;t appear in any regulatory cost-benefit analysis that the government or a conservative think tank analyst might do. <a href="https://twitter.com/intent/tweet?text=A%20lack%20of%20appropriate%20financial%20regulation%20helped%20trigger%20the%20Great%20Recession.%20The%20trillions%20of%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>Finally, in 1980, Carter signed the Paperwork Reduction Act, which authorized the creation of what would become the most powerful regulatory body in Washington, with veto power over all but the independent regulatory agencies&mdash;the Office of Information and Regulatory Affairs (OIRA).</p>
<p>By this time, anti-regulationists had already settled on what would become the prevailing line of attack that continues to this day&mdash;the cumulative cost of regulatory compliance on incumbent businesses. Scores of studies, by the AEI, Cato, the Competitive Enterprise Institute, and the Mercatus Center, among others, purported to document regulation&rsquo;s stifling economic impacts. The Competitive Enterprise Institute, for example, began tracking the total number of pages in the <i>Federal Register</i>&mdash;the official record for proposed and final regulations&mdash;in an annual report called &ldquo;Ten Thousand Commandments.&rdquo; Another series of studies, produced by George Washington University&rsquo;s Regulatory Studies Center, introduced the concept of the &ldquo;regulator&rsquo;s budget&rdquo;&mdash;the share of the federal budget attributed to agency spending on promulgating and enforcing regulation.</p>
<p>This focus on costs would become the all-consuming concern of Reagan and his new regulatory watchdog, OIRA. Reagan&mdash;who put &ldquo;job-killing regulations&rdquo; into the GOP lexicon&mdash;made &ldquo;regulatory relief&rdquo; a pillar of his economic agenda and stuffed his administration with anti-regulationists. Among them was James C. Miller III, who spent four years at the AEI before being tapped by Reagan to lead his anti-regulation portfolio as OIRA&rsquo;s first administrator. In that role, he laid out a philosophy for regulation that has persisted through successive administrations&mdash;one that is the polar opposite of the regulatory activism of the early twentieth century.</p>
<p>Miller and Reagan&rsquo;s OIRA upended the then-prevailing assumption, codified by the APA, that agencies are acting within their rights unless deemed to be &ldquo;arbitrary and capricious.&rdquo; Instead, Miller replaced this idea with the presumption that the default for agencies should be <i>not</i> to act, unless they can prove their actions to be justified. As Miller wrote in a 2011 retrospective of his OIRA experience:</p>
<p><i>&bull; Do not regulate unless you have the requisite information;&nbsp;</i></p>
<p><i>&bull; Choose the least costly means of achieving any given&nbsp;</i></p>
<p><i>&nbsp; regulatory objective (or its corollary: choose the greatest&nbsp;</i></p>
<p><i>&nbsp; regulatory benefit for any given regulatory cost); and&nbsp;</i></p>
<p><i>&bull; Choose the intensity of regulation that maximizes&nbsp;</i></p>
<p><i>&nbsp; the difference between benefits and costs&mdash;that is,&nbsp;</i></p>
<p><i>&nbsp; where marginal benefits equal marginal costs.&nbsp;</i></p>
<p><i>&nbsp;In any event, do not regulate unless you can clearly show&nbsp;</i></p>
<p><i>&nbsp;that the benefits exceed the costs.</i></p>
<p><span class="dropcap">S</span>ince Miller&rsquo;s decree, the process of rule making has gotten slower with each successive administration. Many of the regulations required by the ACA and Dodd-Frank, for example, were still incomplete at the end of the Obama administration, despite the fact that it&rsquo;s now been seven years since the passage of both laws.</p>
<p>In 2013, according to an analysis by the Regulatory Studies Center, it took OIRA an average of 135 days to review a proposed rule, compared to just thirty days in 1994. Moreover, according to a 2016 analysis by Public Citizen, it now takes nearly five years on average for agencies to complete an &ldquo;economically significant&rdquo; rule&mdash;one that could have an economic impact of $100 million or more&mdash;if it also requires a period of public notice and comment and an analysis of how it might affect small businesses (a so-called &ldquo;regulatory flexibility analysis&rdquo;).</p>
<p>For some agencies, the delays are even longer. The same report found, for example, that it now takes OSHA as long as fifteen years to finalize a major rule, compared to less than one year prior to 1996. So profound have these delays been, in fact, that OSHA has only finalized five &ldquo;economically significant&rdquo; rules since 1996.</p>
<p>Having already crippled the regulatory process in Washington, Republicans in Congress now propose to kill it altogether. For instance, one proposal picking up momentum is the Regulations from the Executive in Need of Scrutiny (REINS) Act, which not only features one of the most tortured acronyms in legislative history but also gives Congress unparalleled authority over agency rule making. Under this bill, Congress would have seventy days to take an up-or-down vote on every regulation where compliance costs are estimated to exceed $100 million. Regulations not approved within that window would be presumed disapproved, which puts the burden on the proponents of any new rule to push for a vote and whip the required votes. A second effort, the Regulatory Accountability Act, would add a plethora of new hurdles to the already cumbersome rule-making process, including additional public hearings and a requirement that agencies expand their procedures for proving that new rules are based on the &ldquo;best evidence&rdquo; and the &ldquo;least cost&rdquo;&mdash;terms that are also undefined in the bill.</p>
<p>The proponents of these measures would say that slowing, or even halting, the flow of regulation would be a net good for businesses, by sparing the economy of the burdens these regulations would otherwise impose.</p>
<p>But the better, more accurate, view would be to consider the costs of <i>failing</i> to regulate and the opportunities our economy would forego.</p>
<p><span class="dropcap">O</span>ne such missed opportunity is the innovation that regulation can prompt, such as the new technologies created by companies like NBD Nano that are leading not just to cleaner energy but also to all sorts of ancillary benefits for consumers.</p>
<p>More than twenty years ago, economists Michael Porter of Harvard University and Claas van der Linde of the University of St. Gallen theorized that the right kind of regulation can spur innovation and even generate net benefits for industry&mdash;a thesis that&rsquo;s since come to be known as the &ldquo;Porter Hypothesis.&rdquo; For example, regulations can help companies gather the data they need to improve, and set targets that put pressure on companies to innovate and impose uniform standards across sectors, thereby requiring everyone to invest and preventing free-riders.</p>
<p>Dozens of studies have aimed to prove or debunk the Porter Hypothesis, and so far, the research leans in its favor. In their meta-study of the research testing the hypothesis, Vanderbilt University&rsquo;s Mark Cohen and colleagues cite studies finding a correlation between tighter pollution rules and higher expenditures by companies on research and development. Another study, by George Washington University&rsquo;s Sinclair and Laura Schultz of the SUNY Polytechnic Institute, finds that traditional oil and coal states&mdash;such as Alaska, Kentucky, and North Dakota&mdash;are among the top creators of clean energy jobs. In fact, according to Sinclair and Schultz&rsquo;s research, Alaska ranks second only to Vermont in the share of green jobs.</p>
<p>One example of how the Porter Hypothesis works in the real world is the development of energy-efficient light bulbs, which are now replacing traditional incandescent bulbs. The bulbs you now buy at Home Depot are a direct result of the Energy Independence and Security Act of 2007, passed during the George W. Bush administration. Among other things, EISA set standards for more efficient bulbs, mandating that they had to become 25 percent more efficient than traditional incandescent bulbs by 2012.</p>
<p>The new law set the target for industry to reach but wasn&rsquo;t prescriptive in telling industry how to reach it. In fact, it was exactly the type of well-designed regulatory mandate that Porter and van der Linde describe in their paper as optimal for encouraging innovation. In the case of the light bulb industry, the new standards set off a flurry of experimentation that&rsquo;s been a boon for consumers. Consumers now have an array of choices, including compact fluorescents, halogen bulbs, and the increasingly standard LED bulbs, which use about 80 percent less energy than traditional incandescent lights, according to <i>Consumer Reports</i>, and can last between 20,000 and 50,000 hours&mdash;or up to forty-six years at three hours per day.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-left">The chief beneficiaries of many regulations are companies and industries that do not yet even exist&mdash;they have no seat at the table when a new rule is being contemplated and can&rsquo;t speak to its upside potential. <a href="https://twitter.com/intent/tweet?text=The%20chief%20beneficiaries%20of%20many%20regulations%20are%20companies%20and%20industries%20that%20do%20not%20yet%20even%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p><span class="dropcap">T</span>he full range of innovation a regulation can trigger is likely vastly under-measured and underappreciated. The costs of proposed regulation are relatively easy to quantify&mdash;such as the number of estimated hours that it takes to complete a disclosure form or the price of installing a scrubber. Moreover, these costs are typically borne by incumbent industries, which often have the lobbyists, PR firms, and boutique econometric firms at their disposal to make a convincing case about a regulation&rsquo;s burdens.</p>
<p>But many of regulation&rsquo;s benefits are inherently speculative at the time a rule is under consideration and tough to measure. And the chief beneficiaries might be companies and industries that do not yet even exist&mdash;they have no seat at the table when a new rule is being contemplated and can&rsquo;t speak to its upside potential.</p>
<p>While standard techniques for cost-benefit analysis can calculate the savings in health care costs from a proposed regulation or the value of lives saved, it&rsquo;s doubtful that any economist could have predicted in advance the full impact of a company like NBD Nano. There, regulations first aimed at making power plants more efficient resulted in the commercialization of a new technology with a broad range of applications outside clean energy, including auto manufacturing, sporting goods, and smartphones. NBD Nano&rsquo;s products could even end up saving lives&mdash;for example, if their waterproof coatings help car windshields shed rain, thereby improving visibility for drivers. Yet the value of those lives and the jobs created by spin-off applications will never be &ldquo;credited&rdquo; to the original regulation that helped launch the company in the first place. Indeed, says Vanderbilt&rsquo;s Mark Cohen, most existing studies that look at the impacts of regulation typically don&rsquo;t look beyond the specific industry sector targeted.</p>
<p>At Greentown Labs, a Boston-area clean technology incubator that is also the nation&rsquo;s largest, many of the roughly 120 companies the incubator has helped or is helping to launch owe their existence or growth to regulation. This includes NBD Nano, which got its start there.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-right">According to a 2016 analysis by Public Citizen, it now takes nearly five years on average for agencies to complete an &ldquo;economically significant&rdquo; rule&mdash;one that could have an economic impact of $100 million or more.<a href="https://twitter.com/intent/tweet?text=According%20to%20a%202016%20analysis%20by%20Public%20Citizen,%20it%20now%20takes%20nearly%20five%20years%20on%20average%20for%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>&ldquo;People are always saying that regulations kill small businesses, but I can tell you, from sitting around the table with the businesses that we support, no one is coming to me and saying, &lsquo;I&rsquo;m blocked because of a regulation,&rsquo;&thinsp;&rdquo; said Emily Reichert, the CEO of Greentown Labs. &ldquo;Regulations are what is setting the market they are pursuing. They serve as market indicators for directions we should go.&rdquo;</p>
<p>Among the examples Reichert cites are Loci Controls, a company that builds automated systems to collect methane emissions from landfills, and MultiSensor Scientific, which developed infrared sensors to detect methane leaks from oil and gas pipelines. Both companies were launched in response to the EPA&rsquo;s efforts (also now in jeopardy) to regulate methane.</p>
<p>&ldquo;Our companies don&rsquo;t tend to be blocked, stifled, or stymied by regulations,&rdquo; said Reichert. &ldquo;They tend to be buoyed and inspired to create the solutions that will respond to the regulations once they&rsquo;re in place.&rdquo; But without that regulatory guidance, innovators could lose the impetus they need for the next breakthrough.</p>
<p><span class="dropcap">A</span>nother enormous potential economic cost of the failure to regulate is the uncertainty it would create. Certainty is especially important for new and emerging industries, where policy can help set the standards necessary to create a market. Companies want to know where and in what to invest so they don&rsquo;t sink millions or billions of dollars into research and development, new facilities, or equipment that might run afoul of government policies later. They also want to know that what they&rsquo;re planning to do is legal.</p>
<p>High levels of policy uncertainty also make businesses more reluctant to invest or hire, say economists Scott Baker, Nicholas Bloom, and Steven Davis, &ldquo;[b]ecause it is costly to make a hiring or investment mistake.&rdquo; And it gives other countries the opportunity to leap ahead.</p>
<p>This is exactly what happened with the commercial drone industry, where years-long delays in federal regulation allowed a host of other nations, including China, Britain, France, Switzerland, Australia, and New Zealand, to get a jump on the United States. In the beginning, it was American companies, like California-based Airware, that pioneered commercial drone technology. But as delays in regulatory guidance began to pile up, American firms like Google and Amazon started piloting their drone delivery technologies abroad, to the benefit of consumers in those places. Today, the world leader in smaller commercial drones is DJI, a company based in Shenzhen, China. The Federal Aviation Administration finally issued drone regulations in August 2016, but American companies will now have to work that much harder to compete in an industry that should have been theirs from the start.</p>
<p>The same scenario now threatens to play out in the fast-growing world of driverless vehicles, where once again other countries are working quickly to set up flexible rules aimed at quickly standardizing and deploying this technology. The Netherlands, for example, has been exceptionally aggressive in promoting driverless trucks. In 2016, a consortium led by the Dutch government sponsored the first-ever cross-border convoy of semi-autonomous trucks across Europe. By abdicating its duty to regulate, the U.S. government creates a huge risk that some other country will set the standard for&mdash;and get the jobs from&mdash;this transformative technology.</p>
<p>Among the biggest basic questions federal regulators haven&rsquo;t yet grappled with is simply defining what&rsquo;s &ldquo;safe.&rdquo; Should driverless cars be required to have steering wheels so that human drivers can still take control? What about rearview mirrors? What kind of testing should companies be required to do before a driverless car is allowed on the road?</p>
<p>In the absence of federal regulations, states and cities are rushing in to regulate&mdash;but with conflicting results. Despite &ldquo;model&rdquo; guidance issued by the National Highway Traffic Safety Administration in September 2016, when Barack Obama was still in office, states and cities are still going their own way.</p>
<p>California&rsquo;s recently proposed rules for the testing of driverless cars, for example, require a &ldquo;communications link&rdquo; between the vehicle and a &ldquo;remote operator&rdquo; in case something goes wrong&mdash;a requirement that other states don&rsquo;t impose. So far, according to the National Conference of State Legislatures, thirteen states have passed legislation to regulate driverless vehicles, while bills are pending in at least thirty-three others. It&rsquo;s as if some states are mandating Betamax, while others want VHS.</p>
<p>That&rsquo;s why some companies, such as Lyft, are now urging Congress to intervene. At a February 2017 subcommittee hearing of the House Committee on Energy and Commerce, Lyft&rsquo;s vice president for government relations, Joseph Okpaku, testified that the &ldquo;worst possible scenario for the growth of autonomous vehicles is an inconsistent and conflicting patchwork of state, local, municipal, and county laws that will hamper efforts to bring [this] technology to market.&rdquo;</p>
<p><span class="dropcap">L</span>ost opportunities&mdash;in innovations, jobs, and technologies not yet dreamed of&mdash;are not the only potential costs of the federal regulatory inaction that the Trump Congress wants to see. The result could also be economic catastrophe.</p>
<p>Harvard&rsquo;s Joseph Singer, for example, argues that the lack of appropriate regulation likely helped trigger the financial crisis in 2007 that led to the Great Recession. Writing in the <i>Harvard Civil Rights&ndash;Civil Liberties Law Review</i>, Singer pointed out that &ldquo;[i]t was only after the substantial deregulation of the banking sector that the subprime market emerged.&rdquo;</p>
<p>In the absence of the right rules, lenders, mortgage brokers, rating agencies, and all the other players in the subprime crisis engaged in what essentially amounted to the theft of property from home buyers, with disastrous collateral consequences for the economy at large. Lenders issued mortgages on punishing terms to people who couldn&rsquo;t afford them, or sold higher-cost mortgages than people were entitled to, and the inevitable foreclosures that ultimately brought the financial system to its knees also resulted in a devastating loss of wealth that households still have not rebuilt. The total bill for the Great Recession&mdash;the trillions of dollars in wealth lost, the values of the wages not earned when workers lost their jobs, the decade of slow growth that&rsquo;s resulted&mdash;is something that certainly doesn&rsquo;t appear in any cost-benefit analysis that the government or a conservative think tank analyst might do.</p>
<p>Although a repeat of the financial crisis isn&rsquo;t necessarily in the offing, there are plenty of potential risks that the federal government is currently ignoring, such as our nation&rsquo;s cybersecurity, which the events leading up to the 2016 election show is subpar at best; the emerging world of artificial intelligence, which could upend our interactions with technology; the possibility of a global pandemic, which our federal government is woefully underequipped to manage; and perhaps other systemic risks to our financial system that no one is currently contemplating. While it&rsquo;s impossible for federal regulators to prepare for every possible scenario, taking regulators off the watch altogether is the surest way to guarantee that an unanticipated disaster will have the worst possible effects.</p>
<span class="epq-pull-quote epq-pull-quote-default epq-align-left">Lost opportunities&mdash; in innovations, jobs, and technologies not yet dreamed of&mdash;are not the only potential costs of the federal regulatory inaction that the Trump Congress wants to see. The result could also be economic catastrophe. <a href="https://twitter.com/intent/tweet?text=Lost%20opportunities%E2%80%94%20in%20innovations,%20jobs,%20and%20technologies%20not%20yet%20dreamed%20of%E2%80%94are%20not%20the%20only%E2%80%A6&amp;url=http%3A%2F%2Fwashingtonmonthly.com%2F%3Fp%3D65684" class="epq-twitter"><span class="dashicons dashicons-twitter"></span></a></span>
<p>The persistence of anti-regulatory fervor is yet another example&mdash;all too common these days&mdash;of ideology trumping data and even logic. But it also means that the defenders of regulation should embrace the task of challenging the conventional wisdom about regulation&rsquo;s &ldquo;job-killing&rdquo; impacts.</p>
<p>As the history of our republic well shows, it&rsquo;s because of regulation that we have the vigorous, resilient, and innovative markets that we do, and the snake oil of deregulation is the last thing our economy needs as we face a host of new challenges in an increasingly uncertain world.</p>
<p>Without doubt, what Trump has planned for the regulatory state is a huge threat to public health and safety. Workplace protections could vanish; consumers could face abuses; our air, our water, and our food will be dirtier and less safe.</p>
<p>As importantly, the economy will suffer, too.</p></body></html>
                </section> 
                
                <div class="author-list">
  <h4 class="author-name"><a href="http://washingtonmonthly.com/people/anne-kim/">Anne Kim</a></h4>

  <a href="https://twitter.com/Anne_S_Kim" class="link-twitter"></a>

<p class="bio">Anne Kim is Senior Writer at the Washington Monthly.</p></div>

                
<div id="related-posts" class="clear">
  <h3>Related Posts</h3>
  <ul>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/06/05/a-potential-nightmare-scenario-this-summer/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/5033306753_1c6a576f8f_b-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Hurricane Katrina destruction" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/5033306753_1c6a576f8f_b-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/5033306753_1c6a576f8f_b-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/5033306753_1c6a576f8f_b-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/5033306753_1c6a576f8f_b-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://flic.kr/p/8EM1JV">Barbara Ambrose NOAA/NODC/NCDDC. FLICKR.</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/06/05/a-potential-nightmare-scenario-this-summer/" class="related-post-title">
            A Potential Nightmare Scenario This Summer          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-06-05"
        itemprop="datePublished">

    June 5, 2017
          2:25 PM      </time>
</div>
          </div>
          <div class="related-excerpt">
            The Trump administration is woefully unprepared for natural disasters and public health crises.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                  <a rel="external" href="http://washingtonmonthly.com/2017/06/05/why-steve-bannon-is-winning-the-game-of-thrones/" class="related-thumb">
            <span>
              <img width="150" height="150" src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/33007885871_2de92cb5c5_k-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Steve Bannon" srcset="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/33007885871_2de92cb5c5_k-150x150.jpg 150w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/33007885871_2de92cb5c5_k-300x300.jpg 300w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/33007885871_2de92cb5c5_k-400x400.jpg 400w, http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/33007885871_2de92cb5c5_k-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><a class='media-credit d' href="https://flic.kr/p/ShN3ux">Gage Skidmore/Flickr</a>            </span>
          </a>
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/06/05/why-steve-bannon-is-winning-the-game-of-thrones/" class="related-post-title">
            Why Steve Bannon is Winning the Game of Thrones          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-06-05"
        itemprop="datePublished">

    June 5, 2017
          11:01 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            The president is in full survival mode and feels compelled to go to war with the world.          </div>
        </div>
      </div>
    </li>
        <li>
      <div class="related-post">
                <div class="related-content">
          <a rel="external" href="http://washingtonmonthly.com/2017/06/05/this-friday-call-congress-to-demand-action-on-climate/" class="related-post-title">
            This Friday, Call Congress to Demand Action on Climate          </a>
          <div class="meta">
            <div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/d-r-tucker/" class="author-name">D.R. Tucker</a></div>            
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-06-05"
        itemprop="datePublished">

    June 5, 2017
          5:00 AM      </time>
</div>
          </div>
          <div class="related-excerpt">
            Now that Donald Trump’s voters have pulled the United States out of the Paris Climate <span class="read-more">...</span><span class="btn">read more</span>          </div>
        </div>
      </div>
    </li>
      </ul>
</div>


                
<div id="disqus_thread"></div>
<script>
var disqus_shortname = 'washingtonmonthly';
var disqus_config = function () {
  this.page.identifier = 'deconstricting_the_administrative_state';
};

(function($) {
		$(document).ready(function() {
//    $(window).load(function() {
        $.ajax({
            type: "GET",
            url: "http://" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
          });
      });
})(jQuery);
</script>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
              </article> 
						
						
					</main>

					<div id="sidebar1" class="sidebar m-all t-1of3 d-2of7 last-col cf" role="complementary">

  <br>
  <div class="Xad">

<a href="http://www.nxtbook.com/nxtbooks/washingtonmonthly/20160910/" target="_blank"><img src="//wamo.s3.amazonaws.com/ads/cg/2016-CG-NxtBook_ad_v102.png"></a>

</div><br>
  
  <ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
  
  <div class="popular-posts widget">
	<h4 class="widgettitle">Most Popular</h4>
	<div class="upw-posts hfeed">

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/05/30/trump-just-handed-the-reins-of-global-leadership-to-russia-and-china/" rel="bookmark">
							Trump Just Handed the Reins of Global Leadership to Russia and China						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-05-30"
        itemprop="datePublished">

    May 30, 2017
          8:00 AM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/05/30/trump-just-handed-the-reins-of-global-leadership-to-russia-and-china/">
							Trump not only spurned our allies, he abdicated global leadership on climate change and trade to China.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--magazine">
  <a href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/">
    Magazine  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/how-to-win-rural-voters-without-losing-liberal-values/" rel="bookmark">
							How to Win Rural Voters Without Losing Liberal Values						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>									</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/magazine/junejulyaugust-2017/how-to-win-rural-voters-without-losing-liberal-values/">
							A century ago, urban progressives and agrarian populists united around a politics of taking on corporate monopolies. The Democratic Party’s future may depend on doing the same today.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/05/30/feeling-threatened-trump-will-become-even-more-dangerous/" rel="bookmark">
							Feeling Threatened, Trump Will Become Even More Dangerous						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/nancy-letourneau/" class="author-name">Nancy LeTourneau</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-05-30"
        itemprop="datePublished">

    May 30, 2017
      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/05/30/feeling-threatened-trump-will-become-even-more-dangerous/">
							His self-inflicted injuries are creating a spiral from which there is no turning back.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--politics">
  <a href="http://washingtonmonthly.com/politics/">
    Politics  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/06/02/call-it-the-mayflower-scandal/" rel="bookmark">
							Call it the &#8216;Mayflower Scandal&#8217;						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/john-stoehr/" class="author-name">John Stoehr</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-06-02"
        itemprop="datePublished">

    June 2, 2017
      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/06/02/call-it-the-mayflower-scandal/">
							To explain Trump's inexplicable affinity for Putin, we need to know more about what happened at the Mayflower Hotel last April.						</a>
					</p>
				</div>

			</article>

		
			<article class="post type-post status-publish format-standard hentry">
				<header>
					<div class="header-tag title--category header--political-animal">
  <a href="http://washingtonmonthly.com/political-animal/">
    Political Animal  </a>
</div>

					<h4 class="entry-title">
						<a href="http://washingtonmonthly.com/2017/05/30/the-senate-intelligence-committee-is-showing-courage/" rel="bookmark">
							The Senate Intelligence Committee is Showing Courage						</a>
					</h4>

					<div class='author-info'><span class='by'>by</span> <a href="http://washingtonmonthly.com/people/martin-longman/" class="author-name">Martin Longman</a></div>					
<div class="byline entry-meta vcard">
  <time class="updated entry-time"
        datetime="2017-05-30"
        itemprop="datePublished">

    May 30, 2017
          1:16 PM      </time>
</div>
				</header>

				<div class="entry-summary">
					<p>
						<a href="http://washingtonmonthly.com/2017/05/30/the-senate-intelligence-committee-is-showing-courage/">
							Going after Trump's consigliere is no small matter.						</a>
					</p>
				</div>

			</article>

			</div>
</div>


  <ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-9037807250275212"
    data-ad-slot="9273196063"></ins>
    <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form></div>

				</div>

			</div>


</div>
<!-- End of #container -->
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

	<div id="inner-footer" class="wrap cf">
		<a href="http://washingtonmonthly.com" rel="nofollow" id="logo">
			<img src="http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/images/wm-logo.svg" class="svg white logo--noreg" />
		</a>

		<div class="action-buttons">
			<!--Donate-->

			<a class="btn btn-donate" href="https://donatenow.networkforgood.org/1407658" target=_"blank" alt="Make tax deductible donation with PayPal">
			  <span class="fa fa-dollar"></span>
			  <div>Donate</div>
			</a>

			<!--Signup Email: UPDATE THIS TO SIGNUP FORM BUTTON-->
			<a class="btn btn-subscribe">
			  <span class="fa fa-envelope"></span>
			  <div>Subscribe</div>
			</a>
		</div>
		  <form id="signup" name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" _lpchecked="1">      

    <h2>Washington Monthly Newsletter</h2>
    <h3>Get email updates from the Washington Monthly.</h3>
    <input type="hidden" name="llr" value="txsrcxcab">
    <input type="hidden" name="m" value="1102433536755">
    <input type="hidden" name="p" value="oi">
    <input type="hidden" name="sit" value="9dsgcs7db">
    <input type="hidden" name="f" value="4d8ca5c2-2b11-4fa4-a03d-d3c828508ec1">
    <input type="text" name="ea" size="20" class="text" value="Your email address" onfocus="if (this.value=='Your email address') this.value='';" style="cursor: auto; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAAXNSR0IArs4c6QAAAfBJREFUWAntVk1OwkAUZkoDKza4Utm61iP0AqyIDXahN2BjwiHYGU+gizap4QDuegWN7lyCbMSlCQjU7yO0TOlAi6GwgJc0fT/fzPfmzet0crmD7HsFBAvQbrcrw+Gw5fu+AfOYvgylJ4TwCoVCs1ardYTruqfj8fgV5OUMSVVT93VdP9dAzpVvm5wJHZFbg2LQ2pEYOlZ/oiDvwNcsFoseY4PBwMCrhaeCJyKWZU37KOJcYdi27QdhcuuBIb073BvTNL8ln4NeeR6NRi/wxZKQcGurQs5oNhqLshzVTMBewW/LMU3TTNlO0ieTiStjYhUIyi6DAp0xbEdgTt+LE0aCKQw24U4llsCs4ZRJrYopB6RwqnpA1YQ5NGFZ1YQ41Z5S8IQQdP5laEBRJcD4Vj5DEsW2gE6s6g3d/YP/g+BDnT7GNi2qCjTwGd6riBzHaaCEd3Js01vwCPIbmWBRx1nwAN/1ov+/drgFWIlfKpVukyYihtgkXNp4mABK+1GtVr+SBhJDbBIubVw+Cd/TDgKO2DPiN3YUo6y/nDCNEIsqTKH1en2tcwA9FKEItyDi3aIh8Gl1sRrVnSDzNFDJT1bAy5xpOYGn5fP5JuL95ZjMIn1ya7j5dPGfv0A5eAnpZUY3n5jXcoec5J67D9q+VuAPM47D3XaSeL4AAAAASUVORK5CYII=&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
    <a href="#" class="submit btn btn--red" name="go" value="Sign Up" onclick="document.getElementById('signup').submit(); return false;">Sign Up</a>
</form>
		<nav role="navigation">
			<div class="footer-links cf"><ul id="menu-main-menu" class="nav footer-nav cf"><li id="menu-item-57714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57714"><a href="#">The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-57720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57720"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-57725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57725"><a href="/magazine/marchaprilmay-2017/">Current Issue</a></li>
		<li id="menu-item-6324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6324"><a href="/archives">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-57721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57721"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6322"><a href="http://washingtonmonthly.com/political-animal/">Political Animal</a></li>
		<li id="menu-item-6321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6321"><a href="http://washingtonmonthly.com/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-60231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60231"><a href="http://washingtonmonthly.com/college_guide">2016 College Guide and Rankings</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="http://washingtonmonthly.com/economy/">Economy</a></li>
	<li id="menu-item-6316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6316"><a href="http://washingtonmonthly.com/government/">Government</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="http://washingtonmonthly.com/education/">Education</a></li>
	<li id="menu-item-57705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57705"><a href="http://washingtonmonthly.com/education/k-12/">K-12</a></li>
	<li id="menu-item-58036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58036"><a href="http://washingtonmonthly.com/education/college-rankings/">Higher Education</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="http://washingtonmonthly.com/law-and-justice/">Law and Justice</a></li>
	<li id="menu-item-57726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57726"><a href="http://washingtonmonthly.com/health-care/">Health Care</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="http://washingtonmonthly.com/books/">Books</a></li>
	<li id="menu-item-57722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57722"><a href="#">Group</a>
	<ul class="sub-menu">
		<li id="menu-item-6317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6317"><a href="http://washingtonmonthly.com/government/republic-3-0/">Republic 3.0</a></li>
	</ul>
</li>
	<li id="menu-item-58406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58406"><a href="http://washingtonmonthly.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-57707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57707"><a href="http://philanthropy.washingtonmonthly.com">Successes of Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-57713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57713"><a href="#">Column 2</a>
<ul class="sub-menu">
	<li id="menu-item-57708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57708"><a href="http://washingtonmonthly.com/about/">About</a></li>
	<li id="menu-item-57711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57711"><a href="http://washingtonmonthly.com/advertising-opportunities/">Advertise</a></li>
	<li id="menu-item-57712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57712"><a href="http://washingtonmonthly.com/contact/">Contact</a></li>
	<li id="menu-item-57709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57709"><a href="http://washingtonmonthly.com/careers">Careers</a></li>
	<li id="menu-item-57710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57710"><a href="http://washingtonmonthly.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div>		</nav>

		<p class="source-org copyright">&copy; 2017 Washington Monthly.</p>

	</div>

</footer>

		<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-content/themes/washington-monthly/build/js/app.min.js'></script>
<script type='text/javascript' src='http://kwtri4b8r0ep8ho61118ipob.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>

	<script id="dsq-count-scr" src="//washingtonmonthly.disqus.com/count.js" async></script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ebddc96a2efb87" async></script>

	<script>window.twttr = (function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function(f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','/wp-content/themes/washington-monthly/build/js/analytics.min.js','ga');

	ga('create', 'UA-77181581-1', 'auto');
	ga('send', 'pageview');
	</script>

    <!-- GoogleAds Footer Markup -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript">
	(function($) {
		$(document).ready(function() {
			$(".adsbygoogle").each(function() {
				(adsbygoogle = window.adsbygoogle || []).push({});
			});
		});
	})(jQuery);
	</script>

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="46856/2510/1"; var zflag_sid="835"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  Washington Monthly - Pro Flowers CLB , publisher: Washington Monthly , Ad Dimension: Pixel/Popup - 1 x 1 -->

</body>
</html>
